HP LaserJet Pro MFP M225, M226

보증 및 법적 정보


HP LaserJet Pro MFP M225, M226

상표 및 저작권 정보

저작권 및 라이센스

© Copyright 2015 HP Development Company, L.P.

저작권법에 의해 허용되는 경우를 제외하고는, 사전 서면 허가 없이 복사, 수정 또는 번역하는 것을 금합니다.

본 문서의 내용은 사전 통보 없이 변경될 수 있습니다.

HP 제품과 서비스에 대한 보증은 오직 제품 및 서비스와 함께 제공되는 명백한 보증서만을 근거로 합니다. 문서의 어떤 내용도 추가적인 보증을 구성하는 내용으로 해석되어서는 안됩니다. HP는 이 문서에 포함된 기술이나 편집 오류 또는 누락에 대해 어떠한 책임도 지지 않습니다.

Edition 1, 11/2015

상표 정보

ENERGY STAR® 및 ENERGY STAR® 상표는 미국 등록 상표입니다.


서비스 및 지원

  • HP 제한 보증
  • HP 고급 보호 보증: LaserJet 토너 카트리지 제한 보증서
  • HP 비정품 소모품 관련 정책
  • HP 위조 방지 웹 사이트
  • 토너 카트리지에 저장된 데이터
  • 최종 사용자 사용권 계약
  • 고객 자가 수리 보증 서비스
  • 고객 지원


서비스 및 지원

HP 제한 보증

HP 제품 | 제한 보증 기간
HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw | 1년 제한 보증

HP는 일반 사용자가 제품을 구입한 후 정해진 기간 동안 HP 하드웨어 및 부속품이 그 재료나 제조 과정에 결함이 없음을 보증합니다. HP는 보증 기간 중에 이러한 결함을 통지받은 경우 제품 결함을 확인하고 자체 판단에 따라 수리하거나 교체해 드립니다. 교환용 제품은 신품 또는 성능상 신품에 준하는 것입니다.

HP는 HP 소프트웨어를 제대로 사용한 경우에는 제품 구입일로부터 상기 기간 동안 그 재료나 제조 과정의 결함으로 인해 프로그램 명령 실행 실패가 발생하지 않을 것임을 최종 사용자에게 보증합니다. 보증 기간 중에 이러한 하자 사실이 통지되는 경우, HP는 그 결함으로 인해 프로그래밍 작업의 실행이 되지 않는 소프트웨어를 교환해 드립니다.

HP는 HP 제품에 작동상 오류 또는 고장이 전혀 없을 것을 보장하지 않습니다. HP가 적정한 기간 내에 보증 조건대로 제품을 수리하거나 교환해주지 못하는 경우, 사용자는 즉시 반품하고 구입 금액을 환불 받을 수 있습니다.

HP 제품은 신제품과 성능이 같은 재활용 부품을 포함하고 있거나 임시 용도로 사용되었을 수 있습니다.

(a) 부적절하거나 잘못된 유지 관리나 보정, (b) 타사 소프트웨어, 인터페이스, 부품, 소모품의 사용, (c) 제품의 무단 개조 또는 오용, (d) 해당 제품의 환경 사양을 벗어난 작동, (e) 부적절한 설치 장소 또는 유지보수로 인해 발생한 결함은 보증 대상이 아닙니다.

현지 법률이 허용하는 한, 위의 보증은 독점적인 것으로 다른 어떤 서면 또는 구두상의 보증이나 조건도 명시적/묵시적으로 적용되지 않습니다. HP는 특히 상품성, 품질 만족도, 특정 목적에의 적합성에 대한 어떠한 묵시적 보증 또는 조건도 부인합니다. 묵시적 보증의 기간 제한을 허용하지 않는 일부 국가/지역, 시/도에서는 위와 같은 제한 또는 제외 조건이 적용되지 않을 수도 있습니다. 이 보증은 사용자에게 특정한 법적 권리를 부여하며, 사용자는 국가/지역별, 시/도별로 그 밖의 각종 권리를 보유할 수도 있습니다.

HP 보증 조항은 본 제품에 대한 HP 지원이 가능하고 HP 제품이 정식으로 유통되는 모든 국가/지역에서 유효하며, 고객에게 제공되는 보증 수리의 수준은 국가/지역별 기준에 따라 달라질 수 있습니다. HP는 관할 법규에 따라 제품 사양을 제한하는 국가/지역에서 제품을 판매하기 위해 제품 형태, 크기, 기능 등을 변경하지 않습니다.

현지법이 허용하는 범위에서 본 보증서에 기술된 보상 사항은 최종 사용자에게만 적용되는 유일한 것입니다. 상기 사항을 제외하고는 어떠한 경우에도 HP나 HP 협력업체는 계약이나 불법 행위를 비롯한 기타 어떠한 원인으로 인해 발생한 데이터 상실, 직접적, 특수, 부수적, 결과적(이익이나 데이터의 손실 포함) 피해를 포함한 기타 피해에 대해 아무런 책임이 없습니다. 우발적 또는 결과적 손해의 제외 또는 제한을 허용하지 않는 일부 국가/지역이나 시/도에서는 위의 제한 또는 제외 조건이 적용되지 않을 수도 있습니다.

여기 명시된 보증 조건은 법적으로 허용되는 경우를 제외하고 고객에 대한 제품 판매에 적용되는 의무적인 법적 권한을 배제, 제한 또는 수정할 수 없으며 그에 부가됩니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 영국, 아일랜드 및 몰타
  • 오스트리아, 벨기에, 독일 및 룩셈부르크
  • 벨기에, 프랑스 및 룩셈부르크
  • 이탈리아
  • 스페인
  • 덴마크
  • 노르웨이
  • 스웨덴
  • 포르투갈
  • 그리스 및 키프로스
  • 헝가리
  • 체코 공화국
  • 슬로바키아
  • 폴란드
  • 불가리아
  • 루마니아
  • 벨기에 및 네덜란드
  • 핀란드
  • 슬로베니아
  • 크로아티아
  • 라트비아
  • 리투아니아
  • 에스토니아
  • 러시아


서비스 및 지원

영국, 아일랜드 및 몰타

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


서비스 및 지원

오스트리아, 벨기에, 독일 및 룩셈부르크

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP PPS Austria GmbH., Wienerbergstrasse 41, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


서비스 및 지원

벨기에, 프랑스 및 룩셈부르크

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


서비스 및 지원

이탈리아

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


서비스 및 지원

스페인

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


서비스 및 지원

덴마크

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


서비스 및 지원

노르웨이

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


서비스 및 지원

스웨덴

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


서비스 및 지원

포르투갈

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


서비스 및 지원

그리스 및 키프로스

Η Περιορισμένη εγγύηση HP είναι μια εμπορική εγγύηση η οποία παρέχεται εθελοντικά από την HP. Η επωνυμία και η διεύθυνση του νομικού προσώπου ΗΡ που παρέχει την Περιορισμένη εγγύηση ΗΡ στη χώρα σας είναι η εξής:

Ελλάδα /Κύπρoς: HP Printing and Personal Systems Hellas EPE, Tzavella 1-3, 15232 Chalandri, Attiki

Ελλάδα /Κύπρoς: HP Συστήματα Εκτύπωσης και Προσωπικών Υπολογιστών Ελλάς Εταιρεία Περιορισμένης Ευθύνης, Tzavella 1-3, 15232 Chalandri, Attiki

Τα προνόμια της Περιορισμένης εγγύησης HP ισχύουν επιπλέον των νόμιμων δικαιωμάτων για διετή εγγύηση έναντι του Πωλητή για τη μη συμμόρφωση των προϊόντων με τις συνομολογημένες συμβατικά ιδιότητες, ωστόσο η άσκηση των δικαιωμάτων σας αυτών μπορεί να εξαρτάται από διάφορους παράγοντες. Τα νόμιμα δικαιώματα των καταναλωτών δεν περιορίζονται ούτε επηρεάζονται καθ’ οιονδήποτε τρόπο από την Περιορισμένη εγγύηση HP. Για περισσότερες πληροφορίες, συμβουλευτείτε την ακόλουθη τοποθεσία web: Νόμιμη εγγύηση καταναλωτή (www.hp.com/go/eu-legal) ή μπορείτε να επισκεφτείτε την τοποθεσία web των Ευρωπαϊκών Κέντρων Καταναλωτή (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Οι καταναλωτές έχουν το δικαίωμα να επιλέξουν αν θα αξιώσουν την υπηρεσία στα πλαίσια της Περιορισμένης εγγύησης ΗΡ ή από τον πωλητή στα πλαίσια της νόμιμης εγγύησης δύο ετών.


서비스 및 지원

헝가리

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


서비스 및 지원

체코 공화국

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


서비스 및 지원

슬로바키아

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


서비스 및 지원

폴란드

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


서비스 및 지원

불가리아

Ограничената гаранция на HP представлява търговска гаранция, доброволно предоставяна от HP. Името и адресът на дружеството на HP за вашата страна, отговорно за предоставянето на гаранционната поддръжка в рамките на Ограничената гаранция на HP, са както следва:

HP Inc Bulgaria EOOD (Ейч Пи Инк България ЕООД), гр. София 1766, район р-н Младост, бул. Околовръстен Път No 258, Бизнес Център Камбаните

Предимствата на Ограничената гаранция на HP се прилагат в допълнение към всички законови права за двугодишна гаранция от продавача при несъответствие на стоката с договора за продажба. Въпреки това, различни фактори могат да окажат влияние върху условията за получаване на тези права. Законовите права на потребителите не са ограничени или засегнати по никакъв начин от Ограничената гаранция на HP. За допълнителна информация, моля вижте Правната гаранция на потребителя (www.hp.com/go/eu-legal) или посетете уебсайта на Европейския потребителски център (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Потребителите имат правото да избират дали да претендират за извършване на услуга в рамките на Ограничената гаранция на HP или да потърсят такава от търговеца в рамките на двугодишната правна гаранция.


서비스 및 지원

루마니아

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 6 Dimitrie Pompeiu Boulevard, Building E, 2nd floor, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


서비스 및 지원

벨기에 및 네덜란드

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


서비스 및 지원

핀란드

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


서비스 및 지원

슬로베니아

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


서비스 및 지원

크로아티아

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


서비스 및 지원

라트비아

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


서비스 및 지원

리투아니아

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


서비스 및 지원

에스토니아

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


서비스 및 지원

러시아

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


서비스 및 지원

HP 고급 보호 보증: LaserJet 토너 카트리지 제한 보증서

이 HP 제품은 그 재료와 제조 과정에 결함이 없음을 보증합니다.

(a) 제품이 리필, 개장, 재제조 또는 어떠한 방법으로든 개조되었거나, (b) 오용, 부적절한 보관 또는 명시된 환경 사양을 벗어난 곳에서 작동하여 문제가 발생하였거나, (c) 정상적인 사용으로 인해 제품이 마모된 경우에는 본 보증 조항이 적용되지 않습니다.

보증 서비스를 받으려면 구입처에 제품을 반환(문제 내역서 및 인쇄 견본 포함)하거나 HP 고객 지원 센터에 문의하십시오. HP의 자체 판단에 따라 결함이 있는 제품을 교환해드리거나 구입 가격을 환불해드립니다.

현지법이 허용하는 범위에서 위의 보증 조항은 배타적으로 적용되며, 어떠한 다른 보증 조항이나 조건도 서면 또는 구두 형식으로 명시적 또는 묵시적으로 나타내지 않으며 HP는 제품의 상품성, 품질 만족도, 특정 목적에 대한 적합성 등에 대해 어떠한 묵시적 보증 조항이나 조건을 제시하지 않습니다.

현지법이 허용하는 범위에서 어떠한 경우에도 HP나 HP 협력업체는 계약이나 불법 행위를 비롯한 기타 어떠한 원인으로 인해 발생한 데이터 상실, 직접적, 특수, 부수적, 결과적(이익이나 데이터의 손실 포함) 피해를 포함한 기타 피해에 대해 아무런 책임이 없습니다.

본 보증서에 포함된 보증 조항은 법적으로 허용되는 경우를 제외하고는 제외, 제한, 수정할 수 없으며 본 제품 판에 적용되는 필수 법적 권리에 부가되는 내용입니다.


서비스 및 지원

HP 비정품 소모품 관련 정책

HP는 새 제품이나 재활용 제품 여부에 상관없이 HP 제품이 아닌 토너 카트리지를 사용하는 것을 추천하지 않습니다.

참고:HP 프린터 제품의 경우 HP 비정품 토너 카트리지나 재보충 토너 카트리지를 사용해도 고객 보증 또는 HP 고객 지원 계약에 영향을 미치지 않습니다. 그러나 HP 비정품 토너 카트리지 또는 재보충 토너 카트리지 사용으로 인한 제품의 고장 또는 손상의 경우, HP는 해당 고장 또는 손상을 수리하는 데 필요한 시간과 자재에 대해 표준 요금을 청구합니다.


서비스 및 지원

HP 위조 방지 웹 사이트

HP 토너 카트리지 설치 시 카트리지가 정품이 아니라는 메시지가 제어판에 표시되면 www.hp.com/go/anticounterfeit을 방문하십시오. HP는 해당 제품이 정품인지 확인하도록 도와 드리고, 문제를 해결하는 절차를 안내해 드립니다.

다음과 같은 경우, 해당 카트리지가 정품이 아닐 수 있습니다.

  • •

    소모품 상태 페이지에 HP 정품이 아닌 소모품이 설치된 것으로 표시됩니다.

  • •

    토너 카트리지의 문제 발생 빈도가 높습니다.

  • •

    일반적인 HP 카트리지와 외관이 다른 경우. 예를 들어, 포장재가 다를 수 있습니다.


서비스 및 지원

토너 카트리지에 저장된 데이터

이 제품에 사용되는 HP 토너 카트리지에는 제품의 작업을 보조하는 메모리 칩이 포함되어 있습니다.

또한 이 메모리 칩은 다음과 같은 제품 사용에 관한 제한된 정보들을 수집합니다. 토너 카트리지가 처음 설치된 날짜, 토너 카트리지를 마지막으로 사용한 날짜, 토너 카트리지를 사용하여 인쇄한 페이지 수, 페이지 범위, 사용한 인쇄 모드, 발생할 수 있는 모든 인쇄 오류 및 제품 모델. 이 정보를 통해 HP는 고객의 인쇄 용도에 맞는 제품을 설계할 수 있습니다.

토너 카트리지 메모리 칩으로부터 수집된 데이터에는 토너 카트리지의 고객이나 사용자 또는 해당 제품을 식별하기 위해 사용할 수 있는 정보는 포함되지 않습니다.

HP는 무료 반환 및 재활용 프로그램(HP Planet Partners: www.hp.com/recycle)으로 반환된 토너 카트리지의 메모리 칩 중 일부를 샘플로 수집합니다. 그런 후, 수집한 메모리 칩을 판독하고 연구하여 향후 HP 제품 개선에 활용합니다. 이 토너 카트리지 재활용에 참여하는 HP 파트너도 이 데이터에 액세스할 수 있습니다.

토너 카트리지를 소유하는 모든 타사는 메모리 칩의 익명 정보에 액세스할 수 있습니다.


서비스 및 지원

최종 사용자 사용권 계약

이 소프트웨어 제품을 사용하기 전에 주의 깊게 읽어 주십시오. 이 최종 사용자 라이센스 계약('EULA')은 귀하가 HP 제품('HP 제품')을 사용할 수 있도록 HP가 설치했거나 사용할 수 있게 한 소프트웨어 제품에 적용되는 (a) 귀하(개인 또는 단일 법인)와 (b) HP Inc.('HP') 사이의 법적 계약이며, 귀하와 HP 또는 HP 공급업체 사이에 체결된 별도의 라이센스 계약이 적용되지 않습니다. 기타 소프트웨어는 온라인 설명서에 EULA를 포함할 수 있습니다. '소프트웨어 제품'이라는 용어는 컴퓨터 소프트웨어를 말하며, 관련 미디어, 사용 설명서 및 '온라인' 또는 전자 설명서를 포함할 될 수 있습니다.

HP 제품과 함께 본 EULA에 대한 부록 또는 수정본이 제공됩니다.

소프트웨어 제품에 대한 권한은 귀하가 본 사용권 계약서의 모든 이용 약관에 동의한다는 조건에 한해 제공됩니다. 소프트웨어 제품을 설치, 복사, 다운로드 또는 사용함과 동시에 귀하는 본 EULA의 이용 약관에 동의하게 됩니다. 이 라이센스 약관에 동의하지 않는 경우에는 14일 이내에 사용하지 않은 전체 제품(하드웨어 및 소프트웨어)을 반환하여 구입처의 환불 정책에 따라 환불을 받는 것이 귀하의 유일한 구제 수단입니다.

  • 1.

    라이센스 부여. HP는 귀하가 본 EULA의 모든 이용 약관을 준수할 경우 다음의 권한을 부여합니다.

    • a.

      사용. 귀하는 단일 컴퓨터('사용자 컴퓨터')에서 소프트웨어 제품을 사용할 수 있습니다. 소프트웨어 제품이 인터넷을 통해 제공되고 원래 여러 컴퓨터에서 사용할 수 있도록 허가된 경우 귀하는 해당 컴퓨터에서만 소프트웨어 제품을 설치하여 사용할 수 있습니다. 여러 컴퓨터에서 사용하기 위해 소프트웨어 제품의 구성 부품을 분리할 수 없습니다. HP 소프트웨어 제품을 배포할 수 없습니다. 소프트웨어 제품을 사용자 컴퓨터의 임시 메모리(RAM)에 로드하여 소프트웨어 제품을 사용할 수 있습니다.

    • b.

      저장 장치. 소프트웨어 제품을 HP 제품의 로컬 메모리 또는 저장 장치에 복사할 수 있습니다.

    • c.

      복사. 보관 또는 백업용으로 HP 소프트웨어를 복사할 수 있으며, 각 복사본은 원본 HP 소프트웨어 제품의 소유권 고지를 포함하고 백업용으로만 사용되어야 합니다.

    • d.

      권한 보유. 본 EULA에서 명시적으로 귀하에게 부여하지 않은 모든 권한은 HP와 HP 공급업체에 있습니다.

    • e.

      프리웨어. 본 EULA의 이용 약관에도 불구하고, 비독점적 HP 소프트웨어 또는 공용 라이센스에 따라 제3자에게 제공된 소프트웨어('프리웨어')로 간주하는 소프트웨어 제품의 모든 부분은 개별 계약, 쉬링크 랩 라이센스 또는 다운로드할 때 수락한 전자 라이센스 약관의 형식으로 해당 프리웨어와 함께 제공되는 소프트웨어 라이센스 계약의 이용 약관에 따라 귀하에게 사용이 허가됩니다. 프리웨어의 사용에는 전적으로 해당 라이센스의 이용 약관이 적용됩니다.

    • f.

      복구 솔루션. 하드 디스크 드라이브 기반 솔루션, 외부 미디어 기반 복구 솔루션(예, 플로피 디스크, CD 또는 DVD) 또는 다른 형식으로 HP 제품과 함께 제공된 모든 소프트웨어 복구 솔루션은 해당 솔루션은 원래 복구 솔루션을 구매한 HP 제품의 하드 디스크를 복구하는 경우에만 사용할 수 있습니다. 복구 솔루션에 포함된 Microsoft 운영 체제 소프트웨어의 사용에는 Microsoft 라이센스 계약이 적용됩니다.

  • 2.

    업그레이드. 업그레이드로 식별된 소프트웨어 제품을 사용하려면 먼저 HP가 업그레이드에 적합하다고 식별한 원본 소프트웨어 제품에 대한 사용권이 있어야 합니다. 업그레이드 후에는 해당 업그레이드 자격에 대한 근거가 된 원본 소프트웨어 제품을 사용할 수 없습니다. 제품 소프트웨어를 사용하면 HP 버전 또는 특정 소프트웨어 제품의 버전이나 상태를 확인하기 위해 인터넷에 연결할 때 HP가 HP 제품에 자동으로 액세스할 수 있으며 해당 소프트웨어 제품에 대한 업그레이드 또는 업데이트를 귀하의 HP 제품에 자동으로 다운로드 및 설치하여 HP 소프트웨어 및 HP 제품의 기능, 성능 또는 보안을 유지하고 귀하에게 제공되는 지원 또는 기타 서비스를 원활하게 제공하는 데 필요한 새 버전 또는 업데이트를 제공한다는 것에 동의하게 됩니다. 특정한 경우에 또한 업그레이드나 업데이트 유형에 따라 (팝업 또는 다른 방법을 통해) 귀하에게 업그레이드나 업데이트를 시작하는 데 필요할 수 있는 알림이 제공됩니다.

  • 3.

    추가 소프트웨어. HP가 업데이트 또는 보충 자료와 함께 다른 이용 약관을 제공하지 않은 경우에는 본 EULA가 HP에서 제공되는 원본 소프트웨어 제품에 대한 업데이트나 부록에 적용됩니다. 해당 약관이 상충하는 경우, 다른 약관이 우선합니다.

  • 4.

    양도.

    • a.

      타사 HP 소프트웨어 제품의 최초 사용자는 HP 소프트웨어 제품을 1회에 한해 다른 최종 사용자에게 양도할 수 있습니다. 양도할 경우 모든 구성품과 미디어, 사용 설명서, 본 EULA 및 인증서까지(해당하는 경우) 모두 양도해야 합니다. 양도는 위탁처럼 간접적인 양도가 되어서는 안 됩니다. 양도하기에 앞서 제품을 양도 받는 최종 사용자는 본 EULA의 내용에 동의해야 합니다. 소프트웨어 제품을 양도하면 귀하의 사용권은 자동으로 해지됩니다.

    • b.

      제한. 소프트웨어 제품을 임대, 리스 또는 대여하거나 상업적인 공동소유나 부서 사용을 위해 사용해서는 안 됩니다. 본 EULA에 명시된 경우를 제외하고는 라이센스나 소프트웨어 제품을 재라이센스하거나 양도할 수 없습니다.

  • 5.

    소유권. 소프트웨어 제품과 사용자 설명서의 모든 지적 재산권은 HP 또는 HP 공급업체가 소유하며, 다른 관련법과 국제 조약 조항은 물론이고 미국 저작권, 기업 비밀 및 상표법을 포함하되 그에 한정하지 않고 법에 따라 보호됩니다. 소프트웨어 제품에서 제품 식별 정보나 저작권 고지 또는 소유권 제한사항을 삭제해서는 안 됩니다.

  • 6.

    역엔지니어링 제한사항. 이러한 제한에도 불구하고 또는 본 EULA에 명시적으로 규정되어 있다고 하더라도 소프트웨어 제품을 역엔지니어링, 디컴파일 또는 분해할 수 있는 권리가 부여된 경우를 제외하고, 소프트웨어 제품을 역엔지니어링, 디컴파일 또는 분해할 수 없습니다.

  • 7.

    약관. 본 EULA는 해지 또는 거절되지 않는 한 효력이 유지됩니다. 본 EULA는 또한 본 EULA의 다른 부분에 기술된 이용 약관에 따라 또는 귀하가 본 EULA의 이용 약관을 준수하지 못하는 경우 해지됩니다.

  • 8.

    데이터 활용 동의.

    • a.

      HP는 쿠키 및 기타 웹 기술 도구를 사용하여 HP 소프트웨어와 HP 제품에 관련된 익명의 기술 정보를 수집합니다. 이 데이터는 업그레이드 및 관련 지원 또는 2절에 설명된 기타 서비스를 제공하기 위해 사용됩니다. HP는 개인 인터넷 프로토콜 주소 또는 HP 제품 및 귀하가 HP 제품을 등록할 때 제공하는 데이터와 관련된 기타 고유 식별자 정보를 포함한 정보를 수집합니다. 이 데이터는 업그레이드가 및 관련 지원 또는 기타 서비스를 제공하는 것은 물론이고 (관련 법률에서 요구하는 귀하의 명시적인 동의를 받아) 마케팅 통신을 귀하에게 전송하는 데 사용됩니다.

      관련 법률이 허용하는 범위 내에서 귀하는 이러한 이용 약관을 수락하여 HP, 자회사, 및 계열사가 본 EULA에 설명된 대로 또한 HP 개인정보 보호 정책에 자세히 설명된 바와 같이 익명 및 개인 데이터를 수집 및 사용하는 것에 동의합니다. www8.hp.com/us/en/privacy/privacy.html?jumpid=reg_r1002_usen_c-001_title_r0001

    • b.

      타사에 의한 수집/사용 HP 제품에 포함된 특정 소프트웨어 프로그램은 타사 공급 업체가 제공하여 별도로 사용권의 부여합니다('타사 소프트웨어'). 타사 소프트웨어는 귀하가 해당 소프트웨어를 활성화/구매하지 않기로 하는 경우에도 귀하의 HP 제품에 설치 및 운영할 수 있습니다. 타사 소프트웨어는 시스템에 대한 기술 정보(예, IP 주소, 장치 고유 식별자, 설치된 소프트웨어 버전 등) 및 시스템 데이터를 수집 및 전송할 수 있습니다. 이 정보는 타사가 기술 시스템 속성을 식별하고 최신 버전의 소프트웨어가 시스템에 설치된 것을 확인하는 데 사용됩니다. 타사 소프트웨어로 이 기술 정보를 수집하거나 자동으로 버전 업데이트를 보내려면 하지 않으려면 인터넷에 연결하기 전에 소프트웨어를 제거해야 합니다.

  • 9.

    보증 부인. 관련 법률이 허용하는 범위 내에서 HP와 HP의 공급업체는 제품 소프트웨어를 "있는 그대로" 모든 결함과 함께 제공하며, 소유권의 보증 및 비침해, 상업성 또는 품질 만족도, 특정 목적에 대한 적합성과 소프트웨어 제품과 관련된 모든 바이러스가 없다는 것에 대한 묵시적 보증, 의무, 보장 또는 조건을 포함하되 그에 한정하지 않고 기타의 모든 명시적, 묵시적 또는 법적인 보증, 보장 및 조건을 부인합니다. 일부 국가/관할 구역에서는 묵시적 보증 기간에 대한 묵시적 보증 또는 책임 한계의 예외를 허용하지 않으므로 위의 보증 부인이 제약이 귀하에게 전혀 적용되지 않을 수도 있습니다.

    호주 및 뉴질랜드에서는 소프트웨어가 호주 및 뉴질랜드의 소비자 법에 따라 제외할 수 없는 보장과 함께 제공됩니다. 호주 소비자는 주요 오류를 이유로 교체 또는 환불할 수 있으며, 합리적으로 예측할 수 있는 분실이나 손상에 대한 보상을 받을 수 있습니다. 호주 소비자는 또한 소프트웨어의 품질이 만족스럽지 않고 오류가 주요 오류에 해당하지 않는 경우 해당 소프트웨어를 수리하거나 교체할 수 있습니다. 개인, 실내 또는 가정용 또는 비즈니스 용도가 아닌 소비를 위해 상품을 구매하는 뉴질랜드 소비자('뉴질랜드 소비자')는 오류를 이유로 수리, 교체 또는 환불을 받을 수 있으며, 기타 합리적으로 예측할 수 있는 분실이나 손상에 대한 보상을 받을 수 있습니다.

  • 10.

    책임의 제한. 현지 법에 따라 귀하가 손해를 초래한 어떤 상황에서도 본 EULA의 조항에 따른 HP 및 HP 공급업체의 전체 책임과 전기한 모든 사항에 따른 귀하의 유일한 구제는 귀하가 소프트웨어 제품 가격으로 지불한 실제 금액과 USD 5.00 중 더 큰 쪽으로 제한됩니다. 관련 법률이 허용하는 범위 내에서 HP 또는 HP 공급업체는 어떤 상황에서도 (HP 또는 HP의 공급 업체가 그러한 손해의 가능성에 대해 통지를 받은 경우 및 구제 수단이 기본적인 목적을 실패한 경우에도 소프트웨어 제품의 사용 또는 사용 불가에서 비롯하거나 그와 관련하여 또는 본 EULA의 조항과 관련하여 발생하는 이익 손실, 기밀 또는 기타 정보의 손실, 영업 중단, 신체 상해, 연결 개인정보 보호 손실을 포함하되 그에 한정하지 않고) 모든 특수, 부수적, 간접적 또는 결과적 손상에 대한 책임을 지지 않습니다. 일부 국가/관할구역에서는 부수적이거나 파생적인 손해의 배제나 제한을 허용하지 않는 경우도 있으므로 위 제한이나 배제 조항이 귀하에게 적용되지 않을 수도 있습니다.

  • 11.

    미국 정부 고객. 상업용 컴퓨터 소프트웨어, 컴퓨터 소프트웨어 설명서 및 상업용 항목에 대한 기술 데이터는 FAR 12.211 및 FAR 12.212에 따라 HP 상업용 라이센스 계약에 따라 미국 정부에 사용권이 등록되어 있습니다.

  • 12.

    수출법 준수. 미국 및 기타 국가의 모든 법 및 규정("수출법")을 준수하여 소프트웨어 제품이 (1) 직접 또는 간접적으로 수출법을 위반하여 수출되거나 (2) 핵, 화학, 생물학 무기 확산 금지를 포함하되 그에 한정하지 않고 수출법이 금지한 목적에 사용되지 않도록 해야 합니다.

  • 13.

    계약 능력 및 권한. 귀하는 거주지 국가에서 있는지 합법적인 성년이며 귀하의 고용자가 귀하에게 이 계약을 체결할 수 있는 권한을 정해 위임했음(해당하는 경우)을 진술합니다.

  • 14.

    관련 법률. 본 EULA는 장비를 구매한 국가의 법률이 적용됩니다.

  • 15.

    완전 합의. (HP 제품에 포함되어 있는 본 EULA에 대한 모든 부록 또는 수정 사항을 포함해) 본 EULA는 소프트웨어 제품에 관련된 귀하와 HP의 완전 합의이며, 본 EULA에서 다루는 소프트웨어 제품 또는 다른 제목에 관한 이전 또는 현재의 모든 구두 또는 서면 통신, 제안 및 진술을 대체합니다. 지원 서비스에 대한 모든 HP 정책 또는 프로그램의 약관이 본 EULA의 약관과 충돌하는 경우, 본 EULA의 약관이 우선적으로 적용됩니다.

© Copyright 2015 HP Development Company, L.P.

이 문서의 내용은 예고 없이 변경될 수 있습니다. 이 문서에서 언급된 모든 다른 제품은 관련 회사의 상표일 수 있습니다. 관련 법률이 허용하는 범위 내에서 HP 제품과 서비스에 대한 보증은 해당 제품 및 서비스와 함께 제공되는 명백한 보증서만을 근거로 합니다. 이 문서에 설명된 내용 중 어느 것도 추가적인 보증을 제공하는 것으로 해석할 수 없습니다. 관련 법률이 허용하는 범위 내에서 HP는 이 문서에 포함된 기술 또는 편집상의 오류 또는 누락에 대해 책임을 지지 않습니다.

1판. 2015년 8월


서비스 및 지원

고객 자가 수리 보증 서비스

수리 시간을 최소화하고 결함 부품 교체 시 유연성을 증진하기 위해 HP 제품에는 고객 셀프 수리(CSR) 부품이 다수 포함되어 있습니다. HP의 진단에 따라 CSR 부품으로 수리가 가능하다고 판별된 경우 교체 부품을 고객에 직접 배송합니다. CSR 부품은 다음 두 범주로 나눌 수 있습니다. 1) 반드시 고객이 스스로 수리해야 하는 부품. HP에 이러한 부품의 교체를 요청하면 해당 서비스에 대한 출장비와 인건비가 청구됩니다. 2) 선택적으로 고객이 스스로 수리할 수 있는 부품. 이러한 부품 역시 고객 셀프 수리용으로 설계된 것이나 고객이 HP에 교체를 요청하면 제품의 보증 서비스 종류에 따라 추가 비용 없이 교체가 가능합니다.

해당 부품이 있고 지리적으로 가능한 위치인 경우 CSR 부품은 익영업일 배송을 통해 전달됩니다. 지리적으로 가능한 경우 추가 비용을 지불하면 당일 또는 4시간 배송이 가능합니다. 지원이 필요한 경우 HP 기술 지원 센터에 문의하면 기술자가 전화 상담을 통해 지원합니다. HP는 교체 CSR 부품과 함께 제공되는 자료에 결함 부품의 HP 반송 여부를 명시합니다. HP로 반품해야 할 경우 일정 기간 내에 결함 부품을 HP로 보내야 합니다. 일반적으로 이 기간은 5 영업일입니다. 결함 부품은 제공된 배송 자료의 관련 문서와 함께 반품해야 합니다. 결함 부품을 반송하지 않으면 HP에서 해당 부품에 대한 비용을 청구할 수 있습니다. 고객 셀프 수리의 경우 HP에서 배송 및 부품 반품 비용 전액을 부담하며 배송업체 결정권을 갖습니다.


서비스 및 지원

고객 지원

해당 국가/지역의 전화 지원 받기 제품명, 일련 번호, 구입 일자를 알아두고 제대로 설명할 수 있도록 문제를 파악하십시오. | 해당 국가/지역 전화 번호는 제품의 상자에 있는 전단지 또는 www.hp.com/support/에서 확인할 수 있습니다.
24시간 인터넷 지원 서비스 이용 및 소프트웨어 유틸리티, 드라이버 다운로드 | www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
기타 HP 서비스 또는 유지보수 계약 요청 | www.hp.com/go/carepack
제품 등록 |


환경 친화적 제품 관리 프로그램

  • 환경 보호
  • 오존 생성
  • 소비 전력
  • 토너 소비량
  • 용지 사용
  • 플라스틱
  • HP LaserJet 인쇄 소모품
  • 재생지
  • 제한 물질
  • 사용자의 전자 기기 폐기물 처리(유럽 및 인도)
  • 전자 하드웨어 재활용
  • 브라질 하드웨어 재활용 정보
  • 화학 물질
  • 유럽 연합 위원회 규정 1275/2008에 따른 제품 전원 데이터
  • 위험 물질 사용 제한 규정(인도)
  • 위험 물질 사용 제한 규정(터키)
  • 위험 물질 사용 제한 규정(우크라이나)
  • 물질표(중국)
  • SEPA 에코라벨 사용자 정보(중국)
  • 프린터, 팩스 및 복사기에 대한 중국 에너지 라벨의 이행 규정
  • 물질안전보건자료(MSDS)
  • EPEAT
  • 추가 정보


환경 친화적 제품 관리 프로그램

환경 보호

HP는 최상의 제품을 제공함과 동시에 환경을 보호하고자 노력하고 있습니다. 이 제품은 환경에 대한 영향을 최소화할 수 있도록 설계되었습니다.


환경 친화적 제품 관리 프로그램

오존 생성

이 제품의 공기 중 오존 배출은 일반적으로 알려진 방법*에 따라 측정되며 이러한 배출 데이터가 '일반 사무용 모델 노출 시나리오'에 적용되는 경우** HP는 인쇄 중에 생성되는 오존양이 현재 실내 공기 기준 또는 지침을 초과하지 않는지 여부를 판단할 수 있습니다.

* 인쇄 기능이 있는 사무용 기기의 환경관련 라벨 수상과 관련하여 하드카피 기기로부터 배출양를 측정하는 테스트 방법; RAL-UZ 171 – BAM 2012.07

** HP 인쇄 기기로 32 평방미터의 실내에서 일일 2시간 인쇄할 경우 환기수가 시간당 0.72 공기 변화를 보일 때의 오존 농도에 근거함


환경 친화적 제품 관리 프로그램

소비 전력

천연 자원을 절약하고 비용을 절감할 수 있는 준비 모드, 절전 모드 또는 최대 절전 모드에서는 제품의 성능 저하 없이 전력 소비를 현저히 줄일 수 있습니다. ENERGY STAR®로고가 있는 HP 인쇄 및 이미징 장비는 미국 환경보호청(EPA)에서 정한 이미징 장비의 ENERGY STAR 규격에 부합합니다. ENERGY STAR 규격에 부합하는 이미징 제품에는 다음과 같은 마크가 있습니다.

ENERGY STAR® 표시

ENERGY STAR 인증된 다른 모델 정보는 아래 사이트에 나열되어 있습니다:


환경 친화적 제품 관리 프로그램

토너 소비량

EconoMode를 사용하면 토너 사용량을 줄일 수 있으므로 토너 카트리지를 오래 쓸 수 있습니다. HP는 EconoMode만 사용하는 것을 권장하지 않습니다. 항상 EconoMode를 사용하면 토너 카트리지 기계 부품의 수명이 다했을 때 토너가 남아 있을 수 있습니다. 더 이상 카트리지를 사용할 수 없을 정도로 인쇄 품질이 저하되면 카트리지를 교체하십시오.


환경 친화적 제품 관리 프로그램

용지 사용

본 제품의 수동 또는 자동 양면 인쇄 기능과 모아찍기(N-up) 인쇄 기능(한 페이지에 여러 페이지 인쇄)을 사용하면 용지 사용량을 줄일 수 있으므로 자원 절약 효과를 거둘 수 있습니다.


환경 친화적 제품 관리 프로그램

플라스틱

25g을 초과하는 플라스틱 부품에는 국제 표준에 따라 해당 마크를 부착하여 본 제품의 수명이 다했을 때 플라스틱 부품의 재활용 가능 여부를 쉽게 확인할 수 있습니다.


환경 친화적 제품 관리 프로그램

HP LaserJet 인쇄 소모품

정품 HP 소모품은 환경을 고려하여 제작되었습니다. HP 제품을 통해 인쇄 시 자원과 용지를 절약할 수 있습니다. 또한 수명이 다했을 때 무료로 간편하게 재활용할 수 있습니다.1

모든 HP 카트리지는 HP Planet Partners로 반환되고 여러 단계의 재활용 과정을 거쳐 재료가 분리되고 정제되어 새 정품 HP 카트리지와 일상 제품의 원재료로 사용됩니다. HP Planet Partners를 통해 반환되는 어떠한 정품 HP 카트리지도 매립지로 보내지지 않으며, HP는 절대로 정품 HP 카트리지를 리필하거나 재판매하지 않습니다.

HP Planet Partners 반환 및 재활용 프로그램에 참여하려면 www.hp.com/recycle 을 방문하십시오. HP 인쇄 소모품 반환 방법에 대한 정보를 보려면 국가/지역을 선택하십시오. 모든 HP LaserJet 인쇄 카트리지 패키지 신제품에는 다국어로 작성된 프로그램 정보와 지침서가 함께 제공됩니다.

1 프로그램 가용성은 경우에 따라 다릅니다. 자세한 내용은 www.hp.com/recycle에서 확인할 수 있습니다.


환경 친화적 제품 관리 프로그램

재생지

이 제품에는 HP LaserJet 프린터 제품군 인쇄 용지 설명서에 있는 지침 사항을 충족하는 경우 재생지 및 경량지(EcoFFICIENT™)를 사용할 수 있습니다. 이 제품에는 EN12281:2002를 준수하는 재생지 및 경량지(EcoFFICIENT™)를 사용할 수 있습니다.


환경 친화적 제품 관리 프로그램

제한 물질

이 HP 제품에는 적정량의 수은이 사용되었습니다.

이 HP 제품에 배터리가 들어 있는 경우, 수명이 다했을 때 이를 특별 처리해야 합니다.

HP LaserJet Pro MFP M225, M226
종류 | 탄소 단일 플루오르화물 리튬
무게 | 0.8g
위치 | 포맷터 보드 위
착탈 가능 여부 | 아니요

재활용 방법에 대해 자세히 알려면 관련 HP 웹 사이트(www.hp.com/recycle) 또는 미국 전자 산업 협회 웹 사이트(www.eiae.org)를 참조하거나 현지 관할 당국에 문의하십시오.


환경 친화적 제품 관리 프로그램

사용자의 전자 기기 폐기물 처리(유럽 및 인도)

EU 분리 배출 기호

이 기호는 다른 가정용 쓰레기와 함께 제품을 폐기하지 않아야 함을 의미합니다. 대신 전자 기기 폐기물은 전자/전기 장비를 재활용할 수 있도록 지정된 수거물 센터에 전달하여 건강과 환경을 보호해야 합니다. 자세한 내용을 알아보려면 가정용 폐기물 처리 서비스 센터에 문의하거나 www.hp.com/recycle을 참조하십시오.


환경 친화적 제품 관리 프로그램

전자 하드웨어 재활용

HP는 고객이 중고 전자 하드웨어를 재활용하도록 권장합니다. 재활용 프로그램에 대한 자세한 내용은 www.hp.com/recycle을 참조하십시오.


환경 친화적 제품 관리 프로그램

브라질 하드웨어 재활용 정보

브라질 하드웨어 재활용 기호

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


환경 친화적 제품 관리 프로그램

화학 물질

HP는 REACH(유럽 의회 및 이사회의 EC 규정 No 1907/2006)와 같은 법적 규정 준수에 필요한 제품 내 화학 물질 관련 정보를 고객들에게 제공하기 위해 최선을 다하고 있습니다. 이 제품에 사용된 화학 물질 정보 보고서는 다음 사이트에서 확인할 수 있습니다. www.hp.com/go/reach.


환경 친화적 제품 관리 프로그램

유럽 연합 위원회 규정 1275/2008에 따른 제품 전원 데이터

유선 네트워크 포트가 모두 연결되어 있고 무선 네트워크 포트가 모두 활성화된 경우 네트워크 대기 중인 제품의 전력 소모를 포함하여 제품 전력에 대한 정보는 www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html 에서 IT 에코표시(IT ECO Declaration)의 섹션 P14 '추가 정보'를 참조하십시오.


환경 친화적 제품 관리 프로그램

위험 물질 사용 제한 규정(인도)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


환경 친화적 제품 관리 프로그램

위험 물질 사용 제한 규정(터키)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


환경 친화적 제품 관리 프로그램

위험 물질 사용 제한 규정(우크라이나)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


환경 친화적 제품 관리 프로그램

물질표(중국)

http://www.hp.com http://www.compaq.com


환경 친화적 제품 관리 프로그램

SEPA 에코라벨 사용자 정보(중국)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


환경 친화적 제품 관리 프로그램

프린터, 팩스 및 복사기에 대한 중국 에너지 라벨의 이행 규정

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


환경 친화적 제품 관리 프로그램

물질안전보건자료(MSDS)

토너 등 화학물질을 포함하는 소모품에 대한 물질안전보건자료(MSDS)는 HP 웹 사이트(www.hp.com/go/msds)에서 구할 수 있습니다.


환경 친화적 제품 관리 프로그램

EPEAT

많은 HP 제품은 EPEAT 기준에 부합되도록 설계됩니다. EPEAT는 더욱 친환경적인 전자 기기를 확인하는 데 도움이 되는 포괄적인 환경 등급입니다. EPEAT에 대한 자세한 내용은 www.epeat.net을 방문하십시오. HP의 EPEAT 등록 제품에 대한 정보는 www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf를 방문하십시오.


환경 친화적 제품 관리 프로그램

추가 정보

이러한 환경 프로그램 관련 정보는 다음 웹사이트를 참조하십시오.

  • •

    이 제품 및 기타 관련 HP 제품에 대한 환경 사양 자료

  • •

    HP의 환경 보호 정신

  • •

    HP의 환경 관리 시스템

  • •

    HP의 폐품 반환 및 재활용 프로그램

  • •

    물질안전보건자료(MSDS)

www.hp.com/go/environment를 방문하십시오.

또한 www.hp.com/recycle을 참조하십시오.


형식 승인

  • 적합성 선언
  • 적합성 선언
  • 규정 조항
  • 팩스 제품에 대한 추가 조항
  • 무선 제품에 대한 추가 규격


형식 승인

적합성 선언

자기 인증 선언

ISO/IEC 17050-1 및 EN 17050-1 의거

제조업체명:

HP Inc.

DoC#: SHNGC-1302-00-rel.2.0

제조업체 주소:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China

제품 일반 사항

제품 이름:

HP LaserJet Pro MFP M225dn / HP LaserJet Pro MFP M225rdn / HP LaserJet Pro MFP M226dn

규격 모델 번호:2)

SHNGC-1302-00

포함된 품목:

BOISB-1102-00 – (미국 팩스 모듈 LIU)

BOISB-1102-01 – (유럽 팩스 모듈 LIU)

제품 옵션:

모두

토너 카트리지:

CF283A, CC388A

다음 제품 사양을 준수합니다.

안전:

IEC 60950-1:2005 +A1 / EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007(1급 레이저/LED 제품)

IEC 62479: 2010 / EN62479: 2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - B급1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC 제47호 CFR, 제15부 B급/ICES-003, 5쇄

GB9254-2008, GB17625.1-2012

전기 통신:4)

ES 203 021; FCC 제47호 CFR, 제68부3)

에너지 사용:

규정(EC) 번호 1275/2008

EN50564:2011, IEC 62301:2011

RoHS:

EN50581:2012

부가 정보:

본 제품은 R&TTE 지침 1999/5/EC, EMC 지침 2004/108/EC 및 저전압 지침 2006/95/EC를 비롯한 Ecodesign 지침 2009/125/EC, RoHS 지침 2011/65/EU에 적합하며 그에 따라 CE 인증 마크 [image] 를 획득했습니다.

본 장치는 FCC 규격 제15부에 부합합니다. 다음 두 가지 작동 조건을 만족해야 합니다. (1) 본 장치는 유해한 간섭파를 일으키지 않을 수 있으며 (2) 본 장치는 불필요한 작동을 발생할 수 있는 간섭파를 포함하여 임의의 간섭파를 수신한 경우 영향을 받지 않습니다.

  • 1.

    본 제품은 HP 퍼스널 컴퓨터 시스템의 일반적인 구성 하에서 시험되었습니다.

  • 2.

    이 제품에는 규제를 위한 규제 모델 번호가 지정되어 있습니다. 이 번호를 제품 이름 또는 제품 번호와 혼동하지 마십시오.

  • 3.

    위에 나열된 사항 이외에 이 제품에는 대상 국가/지역에 적절한 통신 승인 및 표준이 적용되었습니다.

  • 4.

    본 제품은 제품 판매 국가/지역의 기술 규정 요구사항을 충족하기 위해 형식 승인 모델 번호 BOISB-1102-00(US-LIU), BOISB-1102-01(EURO LIU)의 아날로그 팩스 모듈을 사용합니다.

중국 상하이

2015년 11월 1일

규격 관련 문의처는 다음과 같습니다.

유럽 문의처:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany www.hp.eu/certificates

미국 문의처:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501


형식 승인

적합성 선언

자기 인증 선언

ISO/IEC 17050-1 및 EN 17050-1 의거

제조업체명:

HP Inc.

DoC#: SHNGC-1302-01-rel.3.0

제조업체 주소:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China

제품 일반 사항

제품 이름:

HP LaserJet Pro MFP M225dw, HP LaserJet Pro MFP M226dw

규격 모델 번호:2)

SHNGC-1302-01

포함된 품목:

BOISB-1102-00 – (미국 팩스 모듈 LIU)

BOISB-1102-01 – (유럽 팩스 모듈 LIU)

SDGOB-1291 – (무선 모듈)

제품 옵션:

모두

토너 카트리지:

CF283A, CC388A

다음 제품 사양을 준수합니다.

안전:

IEC 60950-1:2005 +A1 / EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007(1급 레이저/LED 제품)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - B급1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC 제47호 CFR, 제15부 B급/ICES-003, 5쇄

GB9254-2008, GB17625.1-2012

무선5):

EN 301 489-1:V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC 제47호 CFR, 제15부 부속 C(15.247절) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

전기 통신:4)

ES 203 021; FCC 제47호 CFR, 제68부3)

에너지 사용:

규정(EC) 번호 1275/2008

EN50564:2011, IEC 62301:2011

RoHS:

EN50581:2012

부가 정보:

본 제품은 R&TTE 지침 1999/5/EC, EMC 지침 2004/108/EC 및 저전압 지침 2006/95/EC를 비롯한 Ecodesign 지침 2009/125/EC, RoHS 지침 2011/65/EU에 적합하며 그에 따라 CE 인증 마크 [image] 를 획득했습니다.

본 장치는 FCC 규격 제15부에 부합합니다. 다음 두 가지 작동 조건을 만족해야 합니다. (1) 본 장치는 유해한 간섭파를 일으키지 않을 수 있으며 (2) 본 장치는 불필요한 작동을 발생할 수 있는 간섭파를 포함하여 임의의 간섭파를 수신한 경우 영향을 받지 않습니다.

  • 1.

    본 제품은 HP 퍼스널 컴퓨터 시스템의 일반적인 구성 하에서 시험되었습니다.

  • 2.

    이 제품에는 규제를 위한 규제 모델 번호가 지정되어 있습니다. 이 번호를 제품 이름 또는 제품 번호와 혼동하지 마십시오.

  • 3.

    위에 나열된 사항 이외에 이 제품에는 대상 국가/지역에 적절한 통신 승인 및 표준이 적용되었습니다.

  • 4.

    본 제품은 제품 판매 국가/지역의 기술 규정 요구사항을 충족하기 위해 형식 승인 모델 번호 BOISB-1102-00(US-LIU), BOISB-1102-01(EURO LIU)의 아날로그 팩스 모듈을 사용합니다.

  • 5.

    이 제품은 제품 판매 국가/지역의 기술 규정 요구사항을 충족하기 위해 형식 승인 모델 번호 SDGOB-1291의 무선 모듈 장치를 사용합니다.

중국 상하이

2015년 11월 1일

규격 관련 문의처는 다음과 같습니다.

유럽 문의처:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany www.hp.eu/certificates

미국 문의처:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501


형식 승인

규정 조항

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • FCC 규정
  • 캐나다 - 캐나다 ICES-003 산업 준수 보고서
  • VCCI 규격(일본)
  • EMC 규격(한국)
  • 전원 코드 지침
  • 전원 코드 규격(일본)
  • 레이저 안전
  • 핀란드 레이저 규격
  • GS 규격(독일)
  • Eurasian 적합성 선언(벨라루스, 카자흐스탄, 러시아)


형식 승인

FCC 규정

FCC 규격 제15부에 의거하여 본 장비를 테스트한 결과 B급 디지털 장치에 대한 제품 기준에 적합한 것으로 판정되었습니다. 이러한 기준은 주거 지역에서 사용할 때 발생할 수 있는 유해한 간섭으로부터 피해를 막기 위해 마련되었습니다. 본 장비는 전자파 에너지를 생성, 사용 및 방출할 수 있습니다. 본 장비를 지침에 따라 설치하고 사용하지 않으면 무선 통신에 유해한 간섭이 발생할 수 있습니다. 그러나 특정한 설치 위치에서 이러한 간섭이 발생하지 않는다고 보장할 수 없습니다. 간섭 유무 여부는 장비를 껐다가 다시 켜보면 알 수 있습니다. 본 장비가 라디오 또는 TV 수신에 유해한 간섭을 발생할 경우에는 다음과 같이 하여 간섭을 해결할 수 있습니다.

  • •

    수신 안테나의 방향 또는 위치를 바꿉니다.

  • •

    본 장비와 수신기 간격을 더 넓힙니다.

  • •

    본 장비와 수신기를 다른 콘센트에 연결합니다.

  • •

    대리점 또는 라디오/TV 기술자에게 문의합니다..

참고:HP에서 명시적으로 승인하지 않은 방법으로 프린터를 변경 또는 변형하는 경우, 본 장치 작동에 대한 사용자의 권한이 무효화될 수 있습니다.

FCC 규격 제 15부의 B급 기준에 따라 피복 인터페이스 케이블을 사용해야 합니다.


형식 승인

캐나다 - 캐나다 ICES-003 산업 준수 보고서

CAN ICES-3(B)/NMB-3(B)


형식 승인

VCCI 규격(일본)

일본 VCCI 규격

http://www.hp.com http://www.compaq.com


형식 승인

EMC 규격(한국)

http://www.hp.com http://www.compaq.com


형식 승인

전원 코드 지침

사용하고 있는 전원이 제품 정격 전압에 적합한지 확인하십시오. 정격 전압은 제품 레이블에 표시되어 있습니다. 본 제품에는 110-127Vac 또는 220-240Vac 및 50/60Hz가 사용됩니다.

제품의 전원 코드를 접지된 AC 콘센트에 연결하십시오.

주의:제품 손상을 막기 위해 제품과 함께 제공된 전원 코드만 사용하십시오.


형식 승인

전원 코드 규격(일본)

일본 전원 코드 규격

http://www.hp.com http://www.compaq.com


형식 승인

레이저 안전

미국 식품의약품청 산하 기관인 CDRH(Center for Devices and Radiological Health)에서는 1976년 8월 1일 이후에 제조된 레이저 제품에 대한 규정을 제정하여 시행하고 있습니다. 이 규정은 미국에서 판매되는 전 제품에 적용됩니다. 이 HP 장치는 1968년에 제정된 건강 및 안전을 위한 방사선 관리법에 따라 미국 보건복지부에서 규정한 방사선 성능 표준에 적합한 '1급' 레이저 제품입니다. 장치 안에서 방사선이 발생한다 해도 본체와 외부 덮개가 완전히 막고 있기 때문에, 제품을 정상적으로 사용한다면 레이저 광선은 유출되지 않습니다.

경고!사용 설명서에 나와 있지 않은 제어 기능을 사용하거나 조정 작업 및 기타 절차를 실행하면 위험한 방사선에 노출될 수 있습니다.


형식 승인

핀란드 레이저 규격

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


형식 승인

GS 규격(독일)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


형식 승인

Eurasian 적합성 선언(벨라루스, 카자흐스탄, 러시아)

http://www.hp.com http://www.compaq.com


형식 승인

팩스 제품에 대한 추가 조항

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 통신 운영을 위한 EU 규정
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • ICTQC Type 승인 제품에 대한 베트남 유선/무선 통신 인증 마크
  • 일본 통신승인 마크(T 마크)


형식 승인

통신 운영을 위한 EU 규정

이 제품은 유럽경제지역(EEA) 국가/지역의 아날로그 공중 전화망(PSTN) 연결에 맞게 설계되었습니다.

EU R&TTE 지침 1999/5/EC (부록 II)의 요구사항에 부합하며 이에 따라 해당 CE 준수 마크가 제품에 부착되었습니다.

자세한 내용은 이 설명서의 다른 부분에 있는 제조업체의 자기 인증 선언을 참조하십시오.

그러나 각 국가/지역의 PSTN이 서로 다를 수 있기 때문에 모든 PSTN 종단 지점에서의 정상적인 작동을 조건 없이 보증할 수는 없습니다. 네트워크 호환성은 고객이 제품을 PSTN에 연결할 때 올바른 설정을 선택했느냐에 달려 있습니다. 사용 설명서에 제공된 방법을 따르십시오.

네트워크 호환성에 문제가 있는 경우, 해당 국가/지역의 장비 공급업체 또는 HP 헬프 데스크로 문의하시기 바랍니다.

PSTN 종단점 연결은 인근 PSTN 운영자가 요청하는 추가 요구사항이 필요할 수도 있습니다.


형식 승인

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


형식 승인

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


형식 승인

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


형식 승인

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

주의:Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


형식 승인

ICTQC Type 승인 제품에 대한 베트남 유선/무선 통신 인증 마크

베트남 통신 마크

http://www.hp.com http://www.compaq.com


형식 승인

일본 통신승인 마크(T 마크)

일본 통신 마크

A08-0138004


형식 승인

무선 제품에 대한 추가 규격

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • FCC 준수 규격―미국
  • 호주 규격
  • 브라질 ANATEL 규격
  • 캐나다 규격
  • 캐나다 5GHz 작동 산업 제품
  • 무선 주파수 방출에 노출(캐나다)
  • EU 규정 고지
  • 일본 사용자용 공지
  • 러시아 사용 고지
  • 멕시코 규정
  • 대만 규격
  • 한국 규격
  • ICTQC Type 승인 제품에 대한 베트남 유선/무선 통신 인증 마크


형식 승인

FCC 준수 규격―미국

Exposure to radio frequency radiation

주의:The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

주의:Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


형식 승인

호주 규격

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


형식 승인

브라질 ANATEL 규격

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


형식 승인

캐나다 규격

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


형식 승인

캐나다 5GHz 작동 산업 제품

주의:IEEE 802.11a 무선 LAN을 사용하는 경우 이 제품은 5.15 ~ 5.25GHz 주파수 범위 구역 내에서 작동하므로 실내 사용만 가능합니다. 캐나다 정보통신기기 인증에서는 5.15GHz ~ 5.25GHz 주파수 범위로 인해 발생할 수 있는 유해한 동일 채널 이동 위성 시스템 간섭을 줄이기 위해 실내에서만 제품을 사용하도록 규제하고 있습니다. 고출력 레이더는 5.25 ~ 5.35GHz 및 5.65 ~ 5.85GHz 대역의 1차 사용자에 위치합니다. 이 레이더국으로 인해 장치에 혼선 및/또는 손상이 올 수 있습니다.


형식 승인

무선 주파수 방출에 노출(캐나다)

경고!무선 주파수 방출에 노출. 본 장치에서 방출되는 출력 전력은 캐나다 정보통신기기 인증 무선 주파수 노출 제한치보다 훨씬 적습니다. 그렇다 하더라도 장치를 사용할 때는 신체 접촉을 최소화하는 것이 좋습니다.

캐나다 정보통신기기 인증 무선 주파수 노출 제한치를 넘지 않으려면 안테나와의 거리를 20cm 이상 두어야 합니다.


형식 승인

EU 규정 고지

이 제품의 통신 기능은 다음 EU 및 EFTA 국가/지역에서 사용할 수 있습니다.

오스트리아, 벨기에, 불가리아, 키프로스, 체코, 덴마크, 에스토니아, 핀란드, 프랑스, 독일, 그리스, 헝가리, 아이슬란드, 아일랜드, 이탈리아, 라트비아, 리히텐슈타인, 리투아니아, 룩셈부르크, 몰타, 네덜란드, 노르웨이, 폴란드, 포르투갈, 루마니아, 슬로바키아, 슬로베니아, 스페인, 스웨덴, 스위스, 영국.


형식 승인

일본 사용자용 공지

일본 무선 규격

http://www.hp.com http://www.compaq.com


형식 승인

러시아 사용 고지

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


형식 승인

멕시코 규정

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


형식 승인

대만 규격

대만 무선 규격

http://www.hp.com http://www.compaq.com


형식 승인

한국 규격

대만 무선 규격

http://www.hp.com http://www.compaq.com


도움말 뷰어에서 액세스 단축키 사용법

다음 항목에서는 사용 설명서에서 탐색하는 방법을 설명합니다.

  • 탐색 창과 항목 창 사이를 전환하는 F6 사용법
  • 도움말 뷰어에서 사용하는 단축키
  • 목차 탭에서 사용하는 단축키
  • 색인 탭에서 사용하는 단축키
  • 검색 탭에서 사용하는 단축키
  • 즐겨찾기 탭에서 사용하는 단축키

참고:

  • •

    키보드에서 사용할 수 있는 단축키 메뉴 명령도 있습니다.

  • •

    단축키는 보조 창과 팝업 창에서도 사용할 수 있습니다.

  • •

    탐색 창에서 단축키를 사용할 때마다 항목 창이 사라집니다. 항목 창으로 돌아가려면 F6을 누릅니다.

  • •

    마지막 검색에서 유사어 일치를 사용한 경우, 검색 탭의 유사어 일치 확인란이 선택됩니다.


도움말 뷰어에서 액세스 단축키 사용법

탐색 창과 항목 창 사이를 전환하는 F6 사용법

키보드의 F6을 누르면 탐색 창과 항목 창 사이를 빠르게 전환할 수 있습니다.


도움말 뷰어에서 액세스 단축키 사용법

도움말 뷰어에서 사용하는 단축키

도움말 뷰어를 닫습니다. | ALT+F4
도움말 뷰어와 그 밖의 열린 창 사이를 전환합니다. | ALT+TAB
옵션 메뉴를 표시합니다. | ALT+O
Microsoft Internet Explorer 설정을 변경합니다. 인터넷 옵션 대화 상자에서 액세스 설정값을 설정할 수 있습니다. 이 설정값을 변경하려면 일반 탭을 누른 다음 액세스를 누릅니다. | ALT+O를 누른 다음 I를 누릅니다.
탐색 창을 숨기거나 표시합니다. | ALT+O를 누른 다음 T를 누릅니다.
항목을 인쇄합니다. | ALT+O를 누른 다음 P를 누릅니다. 또는 마우스 오른쪽 단추로 항목을 누른 다음 인쇄를 누릅니다.
이전 항목으로 되돌아갑니다. | ALT+왼쪽 화살표를 누르거나 ALT+O를 누른 다음 B를 누릅니다.
다음 항목으로 나갑니다(바로 전에 이 항목을 본 경우). | ALT+오른쪽 화살표를 누르거나 ALT+O를 누른 다음 F를 누릅니다.
검색 강조표시를 켜거나 끕니다. | ALT+O를 누른 다음 O를 누릅니다.
항목 창에 표시된 항목을 새로 고칩니다. 웹 페이지에 연결된 경우 유용한 단축키입니다. | F5 또는 Alt+O를 누른 다음 R을 누릅니다.
홈 페이지로 되돌아갑니다. 도움말 작성자가 도움말 시스템의 홈 페이지를 지정할 수 있습니다.) | ALT+O를 누른 다음 H를 누릅니다.
뷰어에서 페이지 열기를 중지합니다. 웹에 연결되어 있는 동안 페이지의 다운로드를 중지하려는 경우 유용한 단축키입니다. | ALT+O를 누른 다음 S를 누릅니다.
사전 정의된 항목이나 웹 페이지로 이동합니다. 컴파일된 도움말 파일(.chm)을 빌드한 도움말 작성자가 옵션 메뉴에서 중요한 항목 또는 웹 페이지에 연결되는 두 개의 링크를 추가할 수 있습니다. 점프 명령을 선택하면 이러한 항목 중 하나 또는 웹 페이지로 이동합니다. | ALT+O를 누른 다음 1 또는 2를 누릅니다.
탐색 창과 항목 창 사이를 전환합니다. | F6
항목을 스크롤합니다. | 위쪽 화살표와 아래쪽 화살표, 또는 페이지 위로와 페이지 아래로
항목의 모든 링크 또는 탐색 창 탭의 모든 옵션을 스크롤합니다. | 탭


도움말 뷰어에서 액세스 단축키 사용법

목차 탭에서 사용하는 단축키

목차 탭을 표시합니다. | ALT+C
책 또는 폴더를 열거나 닫습니다. | + 기호와 - 기호, 또는 왼쪽 화살표와 오른쪽 화살표
항목을 선택합니다. | 위쪽 화살표와 아래쪽 화살표
선택한 항목을 표시합니다. | ENTER


도움말 뷰어에서 액세스 단축키 사용법

색인 탭에서 사용하는 단축키

색인 탭을 표시합니다. | ALT+N
검색할 키워드를 입력합니다. | ALT+W를 누른 다음 키워드를 입력합니다.
목록에서 키워드를 선택합니다. | 위쪽 화살표와 아래쪽 화살표
관련 항목을 표시합니다. | ALT+D


도움말 뷰어에서 액세스 단축키 사용법

검색 탭에서 사용하는 단축키

검색 탭을 표시합니다. | ALT+S
검색할 키워드를 입력합니다. | ALT+W를 누른 다음 키워드를 입력합니다.
검색을 시작합니다. | ALT+L
결과 목록에서 항목을 선택합니다. | ALT+T를 누른 다음 위쪽 화살표와 아래쪽 화살표를 누릅니다.
선택한 항목을 표시합니다. | ALT+D
다음 옵션은 전체 텍스트 검색이 사용 가능할 때만 사용할 수 있습니다.
이전의 검색 결과 목록에서 키워드를 찾습니다. | ALT+U
키워드와 유사한 단어를 찾습니다. 예를 들어, 키워드가 "run"인 경우 "running"과 "runs"와 같은 단어를 찾습니다. | ALT+M
항목 제목만 검색합니다. | ALT+R


도움말 뷰어에서 액세스 단축키 사용법

즐겨찾기 탭에서 사용하는 단축키

즐겨찾기 탭을 표시합니다. | ALT+I
현재 표시된 항목을 즐겨찾기 목록에 추가합니다. | ALT+A
즐겨찾기 목록에서 항목을 선택합니다. | ALT+P를 누른 다음 위쪽 화살표와 아래쪽 화살표를 누릅니다.
선택한 항목을 표시합니다. | ALT+D
선택한 항목을 목록에서 제거합니다. | ALT+R


HTML 도움말 보기 사용

다음 항목에서는 이 HTML 도움말 사용자 설명서의 검색 및 사용법을 설명합니다. 자세한 내용을 보려면 다음 해당 항목을 누르십시오.

  • 추가 도움말 얻기
  • 도움말 항목 찾기
  • 즐겨찾기 도움말 항목 목록 작성
  • 도움말 항목 복사
  • 현재 도움말 항목 인쇄
  • 도구 모음 단추를 사용하여 항목 찾기
  • 단축 메뉴 명령 사용


HTML 도움말 보기 사용

추가 도움말 얻기

다음은 HTML 도움말 보기에 대한 자세한 정보를 찾을 때 필요한 추가 정보입니다.

  • •

    다른 항목, 웹 페이지, 다른 항목 목록 또는 프로그램에 연결하려면 색상이 있는 밑줄이 있는 단어를 누르십시오.

  • •

    관련 정보가 포함된 항목을 보려면 항목 끝에 표시되는 "관련 항목"을 누른 다음, 원하는 항목의 제목을 누르십시오.

  • •

    항목의 단어 또는 구가 색인에 있는지 확인하려면 해당 단어를 선택한 다음, F1을 누르십시오.

  • •

    항목 분할창에서 웹의 내용을 보고 있다면 도구 모음의 정지 또는 새로 고침을 눌러서 웹 페이지의 다운로드 또는 새로 고침을 중단할 수 있습니다.

  • •

    특정 도움말 항목을 자주 찾는 경우, 이 항목을 즐겨찾기 목록에 추가할 수 있습니다.

  • •

    단축 메뉴 명령에 대한 목차 탭 또는 항목 분할창을 오른쪽 마우스 단추로 누르십시오.


HTML 도움말 보기 사용

도움말 항목 찾기

검색 분할창에서 다음 탭 중 하나를 누르십시오.

  • •

    목차에서 찾을 경우, 목차 탭을 누르십시오. 목차는 주요 항목에 대한 확장 가능한 목록입니다.

  • •

    색인 항목 목록을 보려면 색인 탭을 누른 다음, 단어를 입력하거나 목록을 스크롤하십시오.항목은 대개 한 개 이상의 엔트리에 대하여 색인으로 나타납니다.

  • •

    도움말 파일에 포함되는 단어 또는 구에 대해 일치하는 모든 경우를 찾으려면 검색 탭을 누른 다음, 해당 단어를 입력하십시오.

참고: 목차 항목, 색인 항목 또는 검색 결과를 누르면 해당 항목을 표시합니다.


HTML 도움말 보기 사용

즐겨찾기 도움말 항목 목록 작성

  • 1.

    즐겨찾기 항목으로 구성할 도움말 항목을 찾으십시오.

  • 2.

    즐겨찾기 탭을 누른 다음, 추가를 누르십시오.

참고:

  • •

    즐겨찾기 항목으로 되돌아가려면 즐겨찾기 탭을 누르고 항목을 선택한 다음, 표시를 누르십시오.

  • •

    항목의 이름을 바꾸려면 항목을 선택한 다음, 현재 항목 대화 상자에 새 이름을 입력하십시오.

  • •

    즐겨찾기 항목을 삭제하려면 항목을 선택한 다음, 삭제를 누르십시오.


HTML 도움말 보기 사용

도움말 항목 복사

  • 1.

    항목 분할창에서 복사할 항목을 마우스 오른쪽 단추로 누른 다음, 모두 선택을 누르십시오.

  • 2.

    마우스 오른쪽 단추를 다시 한번 누른 다음, 복사를 누르십시오. 항목이 클립보드로 복사됩니다.

  • 3.

    항목을 복사해 넣을 문서를 선택하십시오.

  • 4.

    정보를 표시할 위치에 커서를 놓으십시오.

  • 5.

    편집 메뉴에서 붙여넣기를 누르십시오.

참고: 항목의 일부만 복사할 경우, 복사할 텍스트를 선택하여 마우스 오른쪽 단추를 누른 다음, 복사를 누르십시오.


HTML 도움말 보기 사용

현재 도움말 항목 인쇄

항목을 마우스 오른쪽 단추로 누른 다음, 인쇄를 누르십시오.

참고:목차 탭에서 인쇄하는 경우(항목을 마우스 오른쪽 단추로 누르고 인쇄를 누름), 현재 항목만 인쇄하거나 현재 항목과 모든 하위 항목을 인쇄하도록 선택할 수 있는 옵션이 나타납니다.


HTML 도움말 보기 사용

도구 모음 단추를 사용하여 항목 찾기

도움말 보기의 도구 모음에는 다섯 개의 검색 단추가 있습니다. 다음 단추를 눌러서 도움말 항목을 찾을 수 있습니다.

  • •

    뒤로는 찾아 본 마지막 항목을 표시합니다.

  • •

    앞으로는 이전에 표시된 항목의 순서에 다음 항목을 표시합니다.

  • •

    다음은 목차에 나열된 다음 항목을 표시합니다.

  • •

    이전은 목차에 나열된 이전 항목을 표시합니다.

  • •

    홈은 현재 보고 있는 도움말 파일의 홈 페이지 항목을 표시합니다.

  • •

    새로 고침은 항목 분할창에 현재 표시된 웹 내용을 갱신합니다.

  • •

    정지는 파일 정보의 다운로드를 중단합니다. 이 단추를 누르면 웹 페이지의 다운로드가 중단됩니다.

참고: 도움말 보기의 도구 모음에는 이러한 검색 단추가 모두 포함되지 않을 수도 있습니다.


HTML 도움말 보기 사용

단축 메뉴 명령 사용

단축 메뉴에는 정보를 표시하거나 사용자 정의할 때 사용할 수 있는 몇 가지 명령이 있습니다.

명령 | 설명
목차에서 마우스 오른쪽 단추를 누른 다음, 모두 열기를 누르십시오. | 목차의 책 모양 아이콘 또는 폴더를 모두 엽니다. 이 명령은 목차탭이 표시된 경우에만 사용할 수 있습니다.
목차에서 마우스 오른쪽 단추를 누른 다음, 모두 닫기를 누르십시오. | 책 모양 아이콘 또는 폴더를 모두 닫습니다. 이 명령은 목차 탭이 표시된 경우에만 사용할 수 있습니다.
마우스 오른쪽 단추를 누른 다음, 인쇄를 누르십시오. | 항목을 인쇄합니다.

참고: 이러한 명령은 키보드에서 액세스할 수 있습니다. SHIFT+F10을 눌러서 단축 메뉴를 표시한 다음, 해당하는 단축 키를 누르십시오. 또는 마우스 키를 사용할 수도 있습니다. 마우스 키 조합을 사용하여 단축 메뉴를 표시한 다음, 해당하는 단축 키를 누르십시오.