HP LaserJet Pro MFP M225, M226

Garanţie şi ghid juridic


HP LaserJet Pro MFP M225, M226

Informaţii privind mărcile comerciale şi dreptul de autor

Drepturi de autor şi licenţă

© Copyright 2015 HP Development Company, L.P.

Reproducerea, adaptarea sau traducerea fără permisiunea prealabilă în scris sunt interzise, cu excepţia permisiunilor acordate prin legile drepturilor de autor.

Informaţiile din acest document pot fi modificate fără notificare prealabilă.

Singurele garanţii pentru produsele şi serviciile HP sunt cele stabilite în declaraţiile exprese de garanţie, care însoţesc aceste produse şi servicii. Nici o prevedere a prezentului document nu poate fi interpretată drept garanţie suplimentară. Compania HP nu va răspunde pentru nici o omisiune sau eroare tehnică sau editorială din prezentul document.

Edition 1, 11/2015

Menţiuni despre mărcile comerciale

ENERGY STAR® şi marca ENERGY STAR® sunt mărci înregistrate în SUA.


Service şi suport

  • Declaraţia de garanţie limitată HP
  • Garanţia HP Premium Protection: Declaraţie de garanţie limitată pentru cartuşele de toner LaserJet
  • Politica HP cu privire la consumabilele non-HP
  • Site-ul Web HP de combatere a contrafacerii
  • Datele stocate pe cartuşul de toner
  • Acord de licenţă pentru utilizatorul final
  • Service în garanţie pentru reparaţiile efectuate de clienţi
  • Asistenţă pentru clienţi


Service şi suport

Declaraţia de garanţie limitată HP

PRODUS HP | DURATA GARANŢIEI LIMITATE
HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw | Garanţie limitată de un an

HP garantează utilizatorului final că echipamentele şi accesoriile HP nu vor conţine defecte materiale şi de fabricaţie, după data cumpărării, pe perioada specificată mai sus. Dacă HP primeşte o înştiinţare despre asemenea defecte în perioada de garanţie, va repara sau va înlocui, după opţiunea proprie, produsele care se dovedesc defecte. Produsele de schimb vor fi fie noi, fie echivalente în performanţe cu cele noi.

HP garantează că, dacă este instalat şi utilizat corespunzător, software-ul HP nu va eşua la executarea instrucţiunilor de programare după data achiziţiei şi pe perioada specificată mai sus, ca urmare a defectelor de material şi manoperă. Dacă HP primeşte o înştiinţare despre asemenea defecte în perioada de garanţie, va înlocui software-ul care nu execută instrucţiunile de programare din cauza unor defecte de acest fel.

HP nu garantează că funcţionarea produselor HP va fi neîntreruptă sau fără erori. Dacă HP nu poate, într-un timp rezonabil, să repare sau să înlocuiască un produs conform condiţiilor garantate, clientul va fi îndreptăţit la returnarea preţului de achiziţie, în cazul returnării prompte a produsului.

Produsele HP pot conţine componente recondiţionate, echivalente din punct de vedere al performanţelor cu unele noi sau care au fost utilizate accidental.

Garanţia nu se aplică pentru defecte rezultate din (a) întreţinere sau calibrare improprie sau inadecvată, (b) software, interfaţare, componente sau consumabile care nu au fost livrate de HP, (c) modificare neautorizată sau utilizare greşită, (d) utilizare în afara specificaţiilor de mediu publicate pentru produs, sau (e) amenajare nepotrivită a locaţiei sau întreţinere nepotrivită.

ÎN MĂSURA PERMISĂ DE LEGEA LOCALĂ, GARANŢIILE DE MAI SUS SUNT EXCLUSIVE. NICI O ALTĂ GARANŢIE, FIE EA SCRISĂ SAU ORALĂ, NU ESTE OFERITĂ ÎN MOD EXPLICIT SAU IMPLICIT. HP RESPINGE ÎN MOD EXPRES GARANŢIILE IMPLICITE SAU CELE DE VANDABILITATE, CALITATE SATISFĂCĂTOARE SAU CONFORMITATE CU UN ANUMIT SCOP. Anumite ţări/regiuni, state sau provincii nu permit limitări ale duratei unor garanţii implicite, deci limitările de mai sus s-ar putea să nu fie aplicabile în cazul dvs. Această garanţie vă oferă drepturi specifice. Este posibil să mai aveţi şi alte drepturi, care pot varia în funcţie de stat, ţară/regiune sau provincie.

Garanţia cu răspundere limitată HP este valabilă în orice ţară/regiune sau localitate unde HP are o reprezentanţă de asistenţă pentru acest produs şi unde HP comercializează acest produs. Nivelul de service pe perioada de garanţie poate varia conform standardelor locale. HP nu va modifica sau adapta nici un produs pentru ca acesta să poată funcţiona într-o ţară/regiune pentru care nu a fost destinat, din motive derivând din legislaţie sau alte reglementări.

ÎN MĂSURA PERMISĂ DE LEGEA LOCALĂ, COMPENSAŢIILE DIN ACEASTĂ DECLARAŢIE DE GARANŢIE SUNT COMPENSAŢIILE UNICE ŞI EXCLUSIVE ALE CUMPĂRĂTORULUI. CU EXCEPŢIA CELOR INDICATE MAI SUS, HP SAU FURNIZORII SĂI NU VOR PUTEA FI FĂCUŢI RĂSPUNZĂTORI PENTRU NICI UN FEL DE PIERDERI DE DATE SAU PAGUBE DIRECTE, SPECIALE, INCIDENTALE SAU DERIVATE (INCLUSIV PIERDERI DE PROFIT SAU DE DATE), SAU PENTRU ALTE PAGUBE, INDIFERENT DACĂ ACESTEA SE BAZEAZĂ PE CONTRACTE, ÎNCĂLCĂRI ALE DREPTULUI CIVIL SAU ALTE CLAUZE. Anumite ţări/regiuni, state sau provincii nu permit excluderea sau limitarea pagubelor incidentale sau derivate, deci limitările de mai sus s-ar putea să nu fie aplicabile în cazul dvs.

CONDIŢIILE DE GARANŢIE INCLUSE ÎN ACEST CERTIFICAT, NU EXCLUD, RESTRICŢIONEAZĂ SAU MODIFICĂ, DECÂT ÎN MĂSURA PERMISĂ DE LEGE, DREPTURILE STATUTARE OBLIGATORII ÎN VIGOARE LA VÂNZAREA ACESTUI PRODUS CĂTRE DVS., LA CARE SE ADAUGĂ.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Marea Britanie, Irlanda şi Malta
  • Austria, Belgia, Germania şi Luxemburg
  • Belgia, Franţa şi Luxemburg
  • Italia
  • Spania
  • Danemarca
  • Norvegia
  • Suedia
  • Portugalia
  • Grecia şi Cipru
  • Ungaria
  • Republica Cehă
  • Slovacia
  • Polonia
  • Bulgaria
  • România
  • Belgia şi Olanda
  • Finlanda
  • Slovenia
  • Croaţia
  • Letonia
  • Lituania
  • Estonia
  • Rusia


Service şi suport

Marea Britanie, Irlanda şi Malta

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Service şi suport

Austria, Belgia, Germania şi Luxemburg

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP PPS Austria GmbH., Wienerbergstrasse 41, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Service şi suport

Belgia, Franţa şi Luxemburg

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Service şi suport

Italia

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Service şi suport

Spania

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Service şi suport

Danemarca

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Service şi suport

Norvegia

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Service şi suport

Suedia

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Service şi suport

Portugalia

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Service şi suport

Ungaria

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Service şi suport

Republica Cehă

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Service şi suport

Slovacia

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Service şi suport

Polonia

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Service şi suport

România

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 6 Dimitrie Pompeiu Boulevard, Building E, 2nd floor, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Service şi suport

Belgia şi Olanda

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Service şi suport

Finlanda

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Service şi suport

Slovenia

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Service şi suport

Croaţia

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Service şi suport

Letonia

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Service şi suport

Lituania

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Service şi suport

Estonia

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Service şi suport

Rusia

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Service şi suport

Garanţia HP Premium Protection: Declaraţie de garanţie limitată pentru cartuşele de toner LaserJet

Acest produs HP este garantat ca lipsit de defecţiuni legate de material şi manoperă.

Această garanţie nu acoperă produsele care (a) au fost reumplute, reprelucrate, modificate sau utilizate necorespunzător, (b) întâmpină probleme în urma folosirii sau depozitării necorespunzătoare sau în neconcordanţă cu specificaţiile de mediu publicate pentru imprimantă sau (c) prezintă urme de uzură rezultate din funcţionarea normală.

Pentru a obţine service de garanţie, vă rugăm să returnaţi produsul în unitatea de unde l-aţi achiziţionat (cu o descriere scrisă a problemei şi cu exemple tipărite) sau să contactaţi asistenţa pentru clienţi HP. HP va decide înlocuirea produselor care se dovedesc a fi defecte sau rambursarea preţului de achiziţie.

ÎN MĂSURA PERMISĂ DE LEGEA LOCALĂ, GARANŢIA DE MAI SUS ESTE EXCLUSIVĂ, ŞI NICI O ALTĂ GARANŢIE SAU CONDIŢIE, FIE EA SCRISĂ SAU ORALĂ, NU ESTE EXPRIMATĂ SAU IMPLICATĂ, IAR HP REFUZĂ SPECIFIC ORICE GARANŢII IMPLICATE SAU CONDIŢII DE COMERCIALIZARE, CALITATE SATISFĂCĂTOARE SAU ADAPTARE LA UN ANUMIT SCOP.

ÎN MĂSURA PERMISĂ DE LEGEA LOCALĂ, ÎN NICI UN CAZ HP SAU FURNIZORII SĂI NU VOR FI RĂSPUNZĂTORI PENTRU DEFECŢIUNI APĂRUTE ÎN MOD DIRECT, SPECIAL, INCIDENTAL SAU IMPLICIT (INCLUSIV PIERDERI DE PROFIT SAU DE DATE), SAU PENTRU ALTE DEFECŢIUNI, CHIAR DACĂ SE BAZEAZĂ PE CONTRACTE, CLAUZE DE PIERDERE A REPUTAŢIEI SAU PE ALTE CLAUZE.

CONDIŢIILE DE GARANŢIE INCLUSE ÎN ACEST CERTIFICAT, NU EXCLUD, RESTRICŢIONEAZĂ SAU MODIFICĂ, DECÂT ÎN MĂSURA PERMISĂ DE LEGE, DREPTURILE STATUTARE OBLIGATORII ÎN VIGOARE LA VÂNZAREA ACESTUI PRODUS CĂTRE DVS., LA CARE SE ADAUGĂ.


Service şi suport

Politica HP cu privire la consumabilele non-HP

Compania HP nu recomandă utilizarea cartuşelor de toner non-HP, indiferent dacă sunt noi sau recondiţionate.

NOTĂ:Pentru imprimantele HP, utilizarea unui cartuş de toner non-HP sau a unui cartuş de toner reumplut nu afectează garanţia către client şi nici contractul de asistenţă tehnică HP încheiat cu clientul. Totuşi, dacă eroarea sau defecţiunea produsului se atribuie folosirii unui cartuş de toner non-HP sau reumplut, HP va pretinde costurile standard de reparaţie şi materiale pentru service-ul acordat produsului pentru respectiva eroare sau defecţiune.


Service şi suport

Site-ul Web HP de combatere a contrafacerii

Accesaţi www.hp.com/go/anticounterfeit când instalaţi un cartuş de toner HP şi mesajul de pe panoul de control vă înştiinţează că acesta nu este un cartuş HP. HP vă va ajuta să stabiliţi dacă respectivul cartuş este original şi să luaţi măsurile necesare pentru rezolvarea problemei.

Cartuşul dvs. de toner s-ar putea să nu fie un cartuş de toner HP original dacă observaţi următoarele:

  • •

    Pagina de stare a consumabilelor indică instalarea unui consumabil non-HP.

  • •

    Vă confruntaţi cu un număr mare de probleme cu acel cartuş.

  • •

    Cartuşul nu arată ca de obicei (de exemplu, ambalajul diferă de ambalajul HP).


Service şi suport

Datele stocate pe cartuşul de toner

Cartuşele de toner HP utilizate cu acest produs conţin un cip de memorie care ajută la operarea produsului.

În plus, acest cip de memorie colectează un set limitat de informaţii privind utilizarea produsului, în care pot fi incluse următoarele: data primei instalări a cartuşului de toner, data ultimei utilizări a cartuşului de toner, numărul de pagini imprimate cu cartuşul de toner, acoperirea paginilor, modurile de imprimare utilizate, toate erorile de imprimare care au putut surveni şi modelul produsului. Aceste informaţii ajută HP să proiecteze produse viitoare care să corespundă cerinţelor de imprimare ale clienţilor noştri.

Datele colectate de pe cipul de memorie al cartuşului de toner nu conţin informaţii care pot fi utilizate pentru a identifica un client, un utilizator al cartuşului de toner sau produsul deţinut.

HP colectează mostre ale cipurilor de memorie de la cartuşele de toner care sunt returnate prin programul gratuit de returnare şi reciclare al HP (HP Planet Partners: www.hp.com/recycle). Cipurile de memorie din aceste mostre sunt citite şi studiate în vederea îmbunătăţirii viitoarelor produse HP. Partenerii HP care asistă la reciclarea cartuşelor de toner pot avea, de asemenea, acces la aceste date.

Toate companiile terţe aflate în posesia cartuşului de toner pot avea acces la informaţiile anonime de pe cipul de memorie.


Service şi suport

Acord de licenţă pentru utilizatorul final

CITIŢI CU ATENŢIE ÎNAINTE DE A UTILIZA ACEST ECHIPAMENT SOFTWARE: Acest Acord de licenţă pentru utilizatorul final („ALUF”) este un acord legal între (a) dvs. (fie o persoană fizică sau o entitate) şi (b) HP Inc. („HP”), care guvernează utilizarea de către dvs. a oricărui produs software, deja instalat sau pus la dispoziţie de către HP pentru utilizare împreună cu produsul dvs. HP („Produs HP”), care nu este supus în alt mod unui acord de licenţă separat între dvs. şi HP sau furnizorii săi. Este posibil ca alt echipament software să conţină un Acord ALUF în documentaţia online aferentă. Termenul „Produs software” se referă la software pentru computer şi poate include suporturi asociate, materiale imprimate şi documentaţie „online” sau în format electronic.

Este posibil ca Produsul HP să fie însoţit de un acord ALUF care conţine o rectificare sau o anexă.

DREPTURILE ASUPRA PRODUSULUI SOFTWARE SUNT OFERITE NUMAI CU CONDIŢIA SĂ FIŢI DE ACORD CU TOŢI TERMENII ŞI CONDIŢIILE ACESTUI ACORD ALUF. PRIN INSTALAREA, COPIEREA, DESCĂRCAREA SAU UTILIZAREA SOFTWARE-ULUI, SUNTEŢI DE ACORD SĂ RESPECTAŢI TERMENII ACESTUI ACORD ALUF. DACĂ NU ACCEPTAŢI ACEŞTI TERMENI DE LICENŢĂ, AVEŢI POSIBILITATEA DE A RETURNA PRODUSUL COMPLET (HARDWARE ŞI SOFTWARE), NEUTILIZAT, ÎN TERMEN DE 14 ZILE, PENTRU RAMBURSARE ÎN CONFORMITATE CU POLITICA UNITĂŢII DE UNDE L-AŢI ACHIZIŢIONAT.

  • 1.

    ACORDAREA LICENŢEI. În condiţiile în care respectaţi toţi termenii şi toate condiţiile ale acestui acord ALUF, HP vă acordă următoarele drepturi:

    • a.

      Utilizare. Aveţi dreptul de a utiliza acest Produs software pe un singur computer („Computerul dvs.”). Dacă acest Produs software vă este furnizat prin internet şi aţi primit iniţial licenţa de utilizare pentru mai multe computere, aveţi dreptul de a instala şi utiliza Produsul software numai pe computerele respective. Nu aveţi dreptul de a separa părţile componente ale Produsului software pentru utilizare pe mai multe computere. Nu aveţi dreptul de a distribui Produsul software. Puteţi încărca Produsul software pe computerul dvs. şi în memoria temporară a acestuia (RAM) cu scopul de a utiliza Produsul software.

    • b.

      Stocare. Puteţi copia Produsul software în memoria locală sau pe dispozitivul de stocare al produsului HP.

    • c.

      Copiere. Puteţi face copii arhivate sau de rezervă ale Produsului software, cu condiţia ca acestea să conţină toate avizele referitoare la drepturile de proprietate asupra Produsului software original şi să fie utilizate numai ca material de rezervă.

    • d.

      Rezervarea drepturilor. Compania HP şi furnizorii săi îşi rezervă toate drepturile care nu vă sunt acordate în mod expres în acest ALUF.

    • e.

      Freeware. Fără a ţine seama de termenii şi condiţiile acestui acord ALUF, Produsul software întreg sau orice parte a acestuia care reprezintă software ce nu este proprietatea HP sau software oferit sub licenţă publică de către terţi („Freeware”) vă este oferit sub licenţă în conformitate cu termenii şi condiţiile acordului de licenţă care însoţeşte acest Freeware, fie acesta sub forma unui acord discret, a unei licenţe livrate împreună cu produsul sau a acceptării termenilor şi condiţiilor în momentul descărcării. Utilizarea de Freeware de către dvs. va fi guvernată în întregime de termenii şi condiţiile unor astfel de licenţe.

    • f.

      Soluţii de recuperare. Orice soluţie de recuperare de software oferită împreună cu/pentru produsul dvs. HP, fie ea pe unitatea hard disk, pe un suport extern (de ex., dischetă, CD sau DVD) sau o soluţie echivalentă, oferită sub orice altă formă, poate fi utilizată doar pentru a restabili datele de pe hard diskul Produsului HP împreună cu/pentru care a fost achiziţionată iniţial această soluţie de recuperare. Utilizarea oricărui alt software al sistemului de operare Microsoft conţinut într-o astfel de soluţie de recuperare va fi guvernată de Acordul de licenţă Microsoft.

  • 2.

    UPGRADE-URI. Pentru a utiliza un Produs software identificat drept upgrade, trebuie mai întâi să aveţi licenţă pentru Produsul software original recunoscut de HP ca fiind eligibil pentru upgrade. După upgrade, nu mai puteţi utiliza Produsul software original care a stat la baza eligibilităţii pentru upgrade. Prin utilizarea Produsului software, sunteţi, de asemenea, de acord că HP poate accesa automat Produsul dvs. HP atunci când este conectat la internet, pentru a verifica versiunea sau starea anumitor Produse software şi poate descărca şi instala automat upgrade-uri sau actualizări ale acestor Produse software pe Produsul dvs. HP, pentru a oferi noile versiuni sau actualizările necesare pentru menţinerea funcţionalităţii, a performanţelor sau a securităţii Software-ului HP şi a Produsul dvs. HP şi pentru a facilita asigurarea serviciilor de asistenţă sau altor servicii furnizate. În anumite cazuri şi în funcţie de tipul de upgrade sau actualizare, vă vor fi oferite notificări (prin mesaje pop-up sau alte mijloace), care vă pot solicita iniţierea upgrade-ului sau a actualizării.

  • 3.

    SOFTWARE SUPLIMENTAR. Acest acord ALUF se aplică actualizărilor sau suplimentelor la Produsul software original furnizat de HP, dacă HP nu furnizează alţi termeni împreună cu actualizarea sau suplimentul. În cazul unui conflict între astfel de termeni, ceilalţi termeni vor prevala.

  • 4.

    TRANSFER.

    • a.

      Terţi. Utilizatorul iniţial al Produsului software poate să facă un transfer unic al Produsului software către alt utilizator final. Orice transfer va include toate părţile componente, suporturile media, materialele imprimate, acordul ALUF şi, dacă este cazul, Certificatul de autenticitate. Transferul nu poate fi un transfer indirect, precum o încredinţare. Înainte de transfer, utilizatorul final care primeşte produsul transferat trebuie să fie de acord cu toţi termenii ALUF. Din momentul transferului Produsului software, licenţa dvs. îşi pierde automat valabilitatea.

    • b.

      Restricţii. Nu aveţi permisiunea să închiriaţi, să oferiţi în leasing sau să împrumutaţi Produsul software, nici să îl utilizaţi în regim de partajare a timpului sau în servicii de tip oficiu. Nu aveţi dreptul să sublicenţiaţi, să atribuiţi sau să transferaţi licenţa sau Produsul software cu excepţia celor prevăzute în mod expres în acest ALUF.

  • 5.

    DREPTURI DE PROPRIETATE. Toate drepturile de proprietate intelectuală pentru Produsul software şi documentaţia de utilizator sunt deţinute de HP sau de furnizorii săi şi sunt protejate de lege, inclusiv, dar fără a se limita la legea drepturilor de autor din Statele Unite, legislaţia privind secretul comercial şi cea referitoare la mărcile comerciale, precum şi alte legi şi tratate internaţionale aplicabile. Nu vi se permite să eliminaţi din Produsul software elementele de identificare ale produsului, avizele referitoare la drepturile de autor sau restricţiile referitoare la proprietate.

  • 6.

    LIMITARE PRIVIND REFACEREA CODULUI SURSĂ. Nu aveţi permisiunea să refaceţi codul sursă, să decompilaţi sau să dezasamblaţi Produsul software, cu excepţia cazului şi numai în măsura în care dreptul de a face acest lucru este permis de legislaţia în vigoare, fără a ţine seama de această limitare, sau dacă este prevăzut în mod expres în acest ALUF.

  • 7.

    TERMENUL. Acest ALUF este valabil până la încheierea sau respingerea acestuia. Prezentul ALUF, va înceta, de asemenea, în cazul îndeplinirii unor condiţii stipulate în altă parte a prezentului ALUF sau dacă nu respectaţi vreun termen sau vreo condiţie a acestui ALUF.

  • 8.

    CONSIMŢĂMÂNTUL DE A COLECTA/UTILIZA DATELE.

    • a.

      HP va utiliza module cookie şi alte instrumente web pentru colectarea anonimă a informaţiilor tehnice legate de Software-ul HP şi de Produsul dvs. HP. Aceste date vor fi utilizate pentru a oferi upgrade-uri şi asistenţă sau alte servicii descrise în Secţiunea 2. De asemenea, HP va colecta informaţii personale, inclusiv adresa dvs. Internet Protocol sau alte informaţii unice de identificare asociate cu Produsul dvs. HP, precum şi datele furnizate de către dvs. la înregistrarea Produsului HP. Pe lângă oferirea de upgrade-uri şi asistenţă sau a altor servicii, aceste date vor fi utilizate şi pentru a vă trimite comunicări de marketing (cu consimţământul dvs. expres în fiecare situaţie, dacă legislaţia în vigoare prevede acest lucru).

      În limitele permise de legislaţia în vigoare, prin acceptarea acestor termeni şi condiţii vă acordaţi consimţământul pentru colectarea şi utilizarea datelor anonime şi personale de către HP, filialele şi afiliaţii săi, conform descrierii din acest ALUF şi descrierii detaliate din cadrul politicii de confidenţialitate HP: www8.hp.com/us/en/privacy/privacy.html?jumpid=reg_r1002_usen_c-001_title_r0001

    • b.

      Colectarea/utilizarea datelor de către terţi. Anumite programe software incluse în Produsul dvs. HP vă sunt furnizate, cu licenţă separată, de către furnizori terţi („Software de la terţi”). Software-ul de la terţi poate fi instalat şi poate funcţiona pe Produsul dvs. HP, chiar dacă alegeţi să nu activaţi/achiziţionaţi un astfel de software. Software-ul de la terţi poate colecta şi transmite informaţii tehnice despre sistemul dvs. (de ex., adresa IP, identificatorul unic al dispozitivului, versiunea de software instalată etc.) şi alte informaţii despre sistem. Aceste informaţii sunt utilizate de către terţi pentru a identifica atributele tehnice ale sistemului şi pentru a se asigura că în sistemul dvs. a fost instalată cea mai recentă versiune a software-ului. Dacă nu doriţi ca Software-ul de la terţi să colecteze aceste informaţii tehnice şi să vă trimită în mod automat actualizări ale versiunilor, trebuie să dezinstalaţi software-ul înainte de a vă conecta la internet.

  • 9.

    EXCLUDEREA GARANŢIEI. ÎN MĂSURA MAXIMĂ PERMISĂ DE LEGISLAŢIA APLICABILĂ, HP ŞI FURNIZORII SĂI OFERĂ SOFTWARE-UL HP „CA ATARE” ŞI CU TOATE DEFECTELE SALE ŞI EXCLUD PRIN PREZENTA TOATE DESPĂGUBIRILE, GARANŢIILE ŞI CONDIŢIILE, FIE EXPLICITE, IMPLICITE SAU STATUTARE PRIVIND PRODUSUL SOFTWARE, INCLUZÂND, DAR FĂRĂ A SE LIMITA LA, GARANŢII DE PROPRIETATE SAU NEÎNCĂLCARE, ORICE GARANŢII IMPLICITE, TAXE SAU CONDIŢII DE VANDABILITATE, DE CALITATE SATISFĂCĂTOARE, DE ADECVARE PENTRU UN ANUMIT SCOP ŞI LIPSA VIRUŞILOR. Anumite state/jurisdicţii nu permit excluderea garanţiilor implicite sau limitările asupra duratei garanţiilor implicite, prin urmare, excluderea de mai sus poate să nu vi se aplice în întregime.

    ÎN AUSTRALIA ŞI NOUA ZEELANDĂ, SOFTWARE-UL SE LIVREAZĂ CU GARANŢII CARE NU POT FI EXCLUSE DATORITĂ LEGISLAŢIEI PRIVIND DREPTURILE CONSUMATORULUI DIN ACESTE ŢĂRI. CONSUMATORUL AUSTRALIAN ESTE ÎNDREPTĂŢIT LA O ÎNLOCUIRE SAU LA O RAMBURSARE PENTRU O DEFECŢIUNE MAJORĂ ŞI LA O COMPENSAŢIE PENTRU ALTE TIPURI DE PIERDERI SAU DETERIORĂRI CARE POT FI ANTICIPATE. CONSUMATORUL AUSTRALIAN MAI ESTE ÎNDREPTĂŢIT SĂ ÎI FIE REPARAT SAU ÎNLOCUIT SOFTWARE-UL DACĂ ACESTA NU FUNCŢIONEAZĂ LA O CALITATE ACCEPTABILĂ ŞI DEFECŢIUNEA NU ESTE MAJORĂ. CONSUMATORII DIN NOUA ZEELANDĂ CARE ACHIZIŢIONEAZĂ BUNURI PENTRU UZ PERSONAL, CASNIC SAU DE CONSUM ŞI NU ÎN SCOP COMERCIAL („CONSUMATORII DIN NOUA ZEELANDĂ”) SUNT ÎNDREPTĂŢIŢI LA O REPARAŢIE, ÎNLOCUIRE SAU RAMBURSARE PENTRU O DEFECŢIUNE ŞI LA COMPENSAŢII PENTRU ALTE TIPURI DE PIERDERI SAU PAGUBE CARE POT FI ANTICIPATE.

  • 10.

    LIMITAREA RĂSPUNDERII. Fiind supusă legislaţiei locale, fără a se ţine seama de orice daune pe care le-aţi putea suferi, întreaga răspundere a companiei HP şi a furnizorilor săi în contextul acestui ALUF şi compensaţia dvs. exclusivă pentru cele de mai sus se va limita la suma mai mare dintre suma plătită de dvs. separat pentru Produsul software şi 5,00 USD. ÎN MĂSURA MAXIMĂ PERMISĂ DE LEGISLAŢIA APLICABILĂ, HP ŞI FURNIZORII SĂI NU ÎŞI ASUMĂ RĂSPUNDEREA ÎN NICIO SITUAŢIE PENTRU NICIUN FEL DE DAUNE SPECIALE, ACCIDENTALE, INDIRECTE SAU REZULTATE PE CALE DE CONSECINŢĂ (INCLUSIV, DAR FĂRĂ A SE LIMITA LA PIERDEREA DE PROFIT SAU DE INFORMAŢII CONFIDENŢIALE SAU DE ALTĂ NATURĂ, ÎNTRERUPEREA ACTIVITĂŢII COMERCIALE, ACCIDENTE PERSONALE, PIERDEREA CONFIDENŢIALITĂŢII ÎN URMA UTILIZĂRII SAU INCAPACITĂŢII DE UTILIZARE A PRODUSULUI SOFTWARE SAU CORELATE ÎN ORICE FEL CU ACEASTA, SAU ÎN ORICE ALTĂ CHESTIUNE LEGATĂ DE VREUNA DINTRE PREVEDERILE ACESTUI ALUF, CHIAR DACĂ HP SAU ORICARE DINTRE FURNIZORII SĂI AU FOST AVIZAŢI ÎN LEGĂTURĂ CU POSIBILITATEA APARIŢIEI UNOR ASTFEL DE DAUNE ŞI CHIAR DACĂ COMPENSAŢIA DE MAI SUS NU ÎŞI ATINGE SCOPUL SĂU ESENŢIAL. Unele state sau jurisdicţii nu permit excluderea sau limitarea daunelor accidentale sau pe cale de consecinţă, aşa că este posibil ca limitarea sau excluderea de mai sus să nu fie aplicabilă în cazul dvs.

  • 11.

    CLIENŢI DIN CADRUL GUVERNULUI S.U.A.. În conformitate cu FAR 12.211 şi FAR 12.212, software-ul pentru computere comerciale, documentaţia software-ului pentru computer şi datele tehnice pentru articolele comerciale sunt oferite Guvernului S.U.A. sub licenţă conform acordului de licenţă comercial HP.

  • 12.

    CONFORMITATEA CU LEGILE PRIVIND EXPORTUL. Trebuie să vă conformaţi tuturor legilor şi reglementărilor din Statele Unite şi din alte ţări („Legi privind exportul”) pentru a vă asigura că Produsul software nu este (1) exportat, în mod direct sau indirect, încălcând legile privind exportul, sau (2) utilizat în orice scop interzis de legile privind exportul, inclusiv, dar fără a se limita la proliferarea armelor nucleare, chimice sau biologice.

  • 13.

    CAPACITATEA ŞI AUTORITATEA CONTRACTANTĂ. Declaraţi că sunteţi persoană majoră în ţara de reşedinţă şi că, dacă este cazul, sunteţi autorizat de angajatorul dvs. să încheiaţi acest contract.

  • 14.

    LEGISLAŢIA ÎN VIGOARE. Acest ALUF este guvernat de legile din ţara în care a fost achiziţionat echipamentul.

  • 15.

    ÎNTREGUL ACORD. Acest ALUF (inclusiv orice anexă sau amendament la acest ALUF, livrate împreună cu produsul HP) reprezintă întregul acord între dvs. şi HP cu privire la Produsul software şi înlocuieşte toate comunicările, ofertele sau reprezentările prealabile, pe cale orală sau scrisă, în ceea ce priveşte Produsul software sau orice alt aspect acoperit de acest ALUF. În măsura în care termenii oricăror politici sau programe HP pentru servicii de asistenţă intră în conflict cu termenii acestui ALUF, termenii prezentului ALUF vor avea întâietate.

© Copyright 2015 HP Development Company, L.P.

Informaţiile din acest document pot fi modificate fără înştiinţare prealabilă. Toate celelalte nume de produse menţionate în acest document pot fi mărci comerciale ale companiilor deţinătoare respective. În măsura permisă de legislaţia în vigoare, singurele garanţii pentru produsele şi serviciile HP sunt cele stabilite explicit prin certificatele de garanţie individuale care însoţesc aceste produse şi servicii. Nicio informaţie din cele de faţă nu trebuie considerată ca fiind o garanţie suplimentară. În măsura permisă de legislaţia în vigoare, HP nu este răspunzătoare pentru greşelile tehnice sau de redactare sau pentru omisiunile din prezentul document.

Prima ediţie: August 2015


Service şi suport

Service în garanţie pentru reparaţiile efectuate de clienţi

Produsele HP sunt proiectate cu multe componente care pot fi reparate de clienţi (CSR) pentru a diminua timpul de reparare şi a permite o flexibilitate sporită în înlocuirea componentelor defecte. Dacă, în timpul perioadei de diagnostic, HP determină că reparaţia poate fi efectuată utilizând o componentă CSR, HP vă va livra direct componenta respectivă pentru a o înlocui. Există două categorii de componente CSR: 1) Componente pentru care reparaţia trebuie efectuată obligatoriu de către client. Dacă cereţi companiei HP să înlocuiască piesele respective, veţi fi taxat pentru cheltuielile de deplasare şi de muncă ale operaţiei de service. 2) Componente pentru care reparaţia efectuată de către client este opţională. Aceste componente sunt de asemenea proiectate în scopul reparării de către client. Dacă, totuşi, aveţi nevoie ca HP să înlocuiască piesele pentru dvs., acest lucru poate fi realizat fără cost suplimentar, conform tipului de garanţie corespunzător produsului dvs.

În funcţie de disponibilitate şi în cazul în care aşezarea geografică permite acest lucru, componentele CSR vor fi livrate într-o zi lucrătoare. În cazul în care locaţia permite acest lucru, este posibil să vi se ofere opţiunea de livrare în aceeaşi zi sau cea de livrare în patru ore, în schimbul unui tarif suplimentar. Dacă aveţi nevoie de asistenţă specializată, centrul HP de asistenţă tehnică şi un tehnician vă vor îndruma prin telefon. HP specifică în materialele livrate cu o piesă de schimb de tip CSR, dacă piesa defectă trebuie returnată companiei. În cazurile în care este necesar să returnaţi componenta defectă, acest lucru trebuie realizat într-o anumită perioadă de timp, de obicei cinci (5) zile lucrătoare. Piesa defectă trebuie returnată împreună cu documentaţia asociată acesteia, furnizată în materialul livrat. Dacă nu returnaţi componenta defectă, este posibil ca HP să vă solicite contravaloarea piesei de schimb. În cazul reparaţiilor efectuate de clienţi, HP va achita toate costurile de livrare şi de returnare ale componentei şi va stabili curierul care va fi utilizat.


Service şi suport

Asistenţă pentru clienţi

Obţinerea de asistenţă prin telefon pentru ţara/regiunea dumneavoastră Pregătiţi denumirea, seria, data cumpărării şi descrierea problemei produsului. | Numerele de telefon ale ţării/regiunii pot fi găsite pe fluturaşul din cutia echipamentului sau pe www.hp.com/support/.
Obţineţi asistenţă 24 de ore pe Internet şi descărcaţi utilitare software şi drivere | www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
Comandaţi contracte suplimentare HP de service sau întreţinere | www.hp.com/go/macosx
Înregistrarea produsului |


Programul de protecţie a mediului

  • Protecţia mediului
  • Generarea de ozon
  • Consumul de energie
  • Consumul de toner
  • Utilizarea hârtiei
  • Materiale plastice
  • Consumabile pentru imprimarea cu echipamente HP LaserJet
  • Hârtia
  • Restricţii privind materialele
  • Dezafectarea de către utilizatori a echipamentelor uzate (UE şi India)
  • Reciclarea hardware-ului electronic
  • Informații despre reciclarea hardware-ului pentru Brazilia
  • Substanţe chimice
  • Datele privind alimentarea produsului, conform Regulamentului Comisiei Uniunii Europene 1275/2008
  • Declaraţie privind restricţionarea substanţelor periculoase (India)
  • Declaraţie privind restricţionarea substanţelor periculoase (Turcia)
  • Declaraţie privind restricţia utilizării substanţelor periculoase (Ucraina)
  • Tabel de substanţe (China)
  • Informaţii pentru utilizatori privind eticheta ecologică SEPA (China)
  • Reglementarea implementării privind eticheta de energie necesară în China pentru imprimantă, fax şi copiator
  • Foaie de date despre siguranţa materialelor (MSDS)
  • EPEAT
  • Pentru informaţii suplimentare


Programul de protecţie a mediului

Protecţia mediului

HP şi-a luat angajamentul de a furniza produse de calitate, într-o manieră care contribuie la protejarea mediului. Acest produs a fost proiectat cu anumite caracteristici pentru a minimiza impactul asupra mediului.


Programul de protecţie a mediului

Generarea de ozon

Emisiile de ozon pentru acest produs au fost măsurate conform unei metode general recunoscute* şi, când aceste date despre emisii sunt aplicate la „un scenariu generic de expunere pentru un model de birou”**, HP are posibilitatea să determine că nu există o cantitate apreciabilă de ozon generată în timpul imprimării, care să depăşească standardele sau recomandările privind calitatea aerului din interior.

* Metoda de testare pentru determinarea emisiilor generate de dispozitivele de copiere pe suporturi fizice cu privire la acordarea etichetei de mediu pentru dispozitivele de birou cu funcţie de imprimare; RAL-UZ 171 – BAM Iulie, 2012

** Pe baza concentraţiei de ozon când se imprimă 2 ore pe zi într-o cameră de 32 de metri cubi, cu o rată de ventilaţie de 0,72 schimbări de aer pe oră, cu consumabile de imprimare HP


Programul de protecţie a mediului

Consumul de energie

Consumul de energie scade semnificativ în modurile Pregătit, Repaus sau Oprit, fapt care determină economisirea resurselor naturale şi a celor materiale, fără a afecta nivelul ridicat de performanţă al acestui produs. Echipamentele de imprimare şi prelucrare a imaginilor HP marcate cu sigla ENERGY STAR® sunt calificate conform specificaţiilor ENERGY STAR ale Agenţiei pentru Protecţia Mediului din SUA, referitoare la echipamentele de prelucrare a imaginilor. Marcajul următor va apărea pe produsele de prelucrare a imaginilor care sunt certificate ENERGY STAR:

Marca ENERGY STAR®

Informaţii suplimentare despre modelele de produse de prelucrare a imaginilor care se încadrează în cerinţele ENERGY STAR sunt listate la:


Programul de protecţie a mediului

Consumul de toner

Modul economic utilizează mai puţin toner, fapt care poate prelungi durata de viaţă a cartuşului de imprimare. HP nu recomandă utilizarea continuă a Modului economic. Dacă Modul economic este utilizat continuu, este posibil ca tonerul să reziste mai mult decât părţile mecanice ale cartuşului de imprimare. În cazul în care calitatea imprimării începe să se degradeze şi nu mai este acceptabilă, luaţi în considerare înlocuirea cartuşului de imprimare.


Programul de protecţie a mediului

Utilizarea hârtiei

Funcţia duplex (manuală sau automată) a acestui produs şi capabilitatea de imprimare a N pagini pe coală pot reduce consumul de hârtie şi, drept urmare, consumul de resurse naturale.


Programul de protecţie a mediului

Materiale plastice

Piesele din plastic de peste 25 de grame sunt marcate în conformitate cu standardele internaţionale, ceea ce măreşte posibilitatea de identificare a materialelor plastice în scopul reciclării la sfârşitul perioadei de viaţă a produsului.


Programul de protecţie a mediului

Consumabile pentru imprimarea cu echipamente HP LaserJet

Consumabilele originale HP au fost proiectate ţinându-se cont de protejarea mediului. În timpul operaţiilor de imprimare, HP facilitează conservarea resurselor şi a hârtiei. Iar când se termină consumabilele, cu ajutorul nostru puteţi să reciclaţi simplu şi gratuit.1

Toate cartuşele HP returnate la HP Planet Partners trec printr-un proces de reciclare cu mai multe faze, unde materialele sunt separate şi purificate pentru a fi utilizate ca materii prime în noile cartuşe originale şi produsele de zi cu zi de la HP. Niciun cartuş original HP returnat prin programul HP Planet Partners nu este trimis la groapa de gunoi şi compania HP nu reumple şi nu revinde niciodată cartuşele originale HP.

Pentru a participa la programul de returnare şi reciclare HP Planet Partners, vizitaţi www.hp.com/recycle . Selectaţi ţara/regiunea dvs. pentru informaţii despre modalitatea de returnare a consumabilelor de imprimare HP. Informaţii şi instrucţiuni multilingve despre program sunt incluse şi în pachetul fiecărui cartuş de imprimare HP LaserJet nou.

1 Disponibilitatea programului variază. Pentru informaţii suplimentare, accesaţi www.hp.com/recycle.


Programul de protecţie a mediului

Hârtia

Acest produs este capabil să utilizeze hârtie reciclată şi hârtie uşoară (EcoFFICIENT™), dacă hârtia îndeplineşte recomandările din Ghidul suporturilor de imprimare pentru familia de imprimante HP LaserJet. Acest produs poate să utilizeze hârtie reciclată şi hârtie uşoară (EcoFFICIENT™) conform EN12281:2002.


Programul de protecţie a mediului

Restricţii privind materialele

Acest produs HP nu conţine mercur în adaos.

Dacă acest produs HP conţine un acumulator, acesta poate necesita un tratament special la sfârşitul duratei de viaţă.

HP LaserJet Pro MFP M225, M226
Tip | Monofluorură de carbon - Litiu
Greutate | 0,8 g
Amplasare | Pe placa de formatare
Înlocuire de către utilizator | Nu

Pentru informaţii în legătură cu reciclarea, accesaţi www.hp.com/recycle sau contactaţi autorităţile locale sau Electronics Industries Alliance: www.eiae.org.


Programul de protecţie a mediului

Dezafectarea de către utilizatori a echipamentelor uzate (UE şi India)

simbolul de reciclare UE

Acest simbol înseamnă că produsul nu trebuie aruncat la gunoi împreună cu deşeurile menajere. Pentru a proteja sănătatea celorlalţi şi mediul, trebuie să predaţi echipamentul uzat la un punct de colectare special pentru reciclarea echipamentelor electrice şi electronice uzate. Pentru mai multe informaţii, contactaţi serviciul de salubritate local sau accesaţi: www.hp.com/recycle.


Programul de protecţie a mediului

Reciclarea hardware-ului electronic

HP încurajează clienţii să recicleze hardware-ul electronic uzat. Pentru mai multe informaţii despre programele de reciclare, accesaţi: www.hp.com/recycle.


Programul de protecţie a mediului

Informații despre reciclarea hardware-ului pentru Brazilia

Simbol de reciclare a hardware-ului pentru Brazilia

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Programul de protecţie a mediului

Substanţe chimice

HP şi-a luat angajamentul de a furniza clienţilor informaţii despre substanţele chimice din produsele sale, respectând cerinţe legale precum REACH (Regulamentul CE Nr. 1907/2006 al Parlamentului European şi al Consiliului). Un raport cu informaţii chimice pentru acest produs este disponibil la adresa: www.hp.com/go/reach.


Programul de protecţie a mediului

Datele privind alimentarea produsului, conform Regulamentului Comisiei Uniunii Europene 1275/2008

Pentru date referitoare la alimentarea cu energie electrică a produsului, inclusiv consumul de energie al produsului în mod standby conectat în reţea, dacă toate porturile de reţea cablată sunt conectate şi toate porturile de reţea wireless sunt activate, consultaţi secţiunea P14 „Additional Information” (Informaţii suplimentare) din Declaraţia IT ECO pentru produs, de la www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Programul de protecţie a mediului

Declaraţie privind restricţionarea substanţelor periculoase (India)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Programul de protecţie a mediului

Declaraţie privind restricţionarea substanţelor periculoase (Turcia)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Programul de protecţie a mediului

Declaraţie privind restricţia utilizării substanţelor periculoase (Ucraina)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Programul de protecţie a mediului

Tabel de substanţe (China)

Tabel de substanţe (China)

http://www.hp.com http://www.compaq.com


Programul de protecţie a mediului

Informaţii pentru utilizatori privind eticheta ecologică SEPA (China)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Programul de protecţie a mediului

Reglementarea implementării privind eticheta de energie necesară în China pentru imprimantă, fax şi copiator

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Programul de protecţie a mediului

Foaie de date despre siguranţa materialelor (MSDS)

Fişele de date privind siguranţa materialelor (MSDS) pentru consumabilele ce conţin substanţe chimice (de exemplu, tonerul) pot fi obţinute accesând site-ul Web HP la adresa www.hp.com/go/msds.


Programul de protecţie a mediului

EPEAT

Multe produse HP sunt proiectate pentru a îndeplini specificaţiile EPEAT. EPEAT este un sistem cuprinzător de evaluare a impactului asupra mediului, care contribuie la identificarea echipamentelor electronice mai ecologice. Pentru mai multe informaţii despre EPEAT, accesaţi www.epeat.net. Pentru informaţii despre produsele HP înregistrate EPEAT, accesaţi www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Programul de protecţie a mediului

Pentru informaţii suplimentare

Pentru a obţine informaţii despre aceste subiecte legate de protecţia mediului:

  • •

    Specificaţii legate de protecţia mediului pentru acest produs şi pentru alte produse HP corelate

  • •

    Angajamentul HP privind protecţia mediului

  • •

    Sistemul HP de management ecologic

  • •

    Programul HP de returnare şi reciclare a produselor, la sfârşitul duratei de viaţă

  • •

    Specificaţii privind siguranţa materialelor

Vizitaţi www.hp.com/go/environment.

De asemenea, vizitaţi www.hp.com/recycle.


Informaţii despre norme

  • Declaraţie de conformitate
  • Declaraţie de conformitate
  • Declarații de reglementare
  • Declaraţii suplimentare pentru produsele de telecomunicaţii (fax)
  • Declaraţii suplimentare pentru produse fără fir


Informaţii despre norme

Declaraţie de conformitate

Declaraţie de conformitate

conform ISO/IEC 17050-1 şi EN 17050-1

Numele producătorului:

HP Inc.

Nr. doc.: SHNGC-1302-00-rel.2.0

Adresa producătorului:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China

declară că produsul

Numele produsului:

HP LaserJet Pro MFP M225dn / HP LaserJet Pro MFP M225rdn / HP LaserJet Pro MFP M226dn

Număr de model reglementat:2)

SHNGC-1302-00

Inclusiv:

BOISB-1102-00 – (Modul de fax US LIU)

BOISB-1102-01 – (Modul de fax EURO LIU)

Opţiuni produs:

Toate

Cartuşe de toner:

CF283A, CC388A

respectă următoarele specificaţii de produs:

SIGURANŢĂ:

IEC 60950-1:2005 +A1 / EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Produs laser/LED de clasa 1)

IEC 62479: 2010 / EN62479: 2010

GB4943-2011

EMC:

CISPR 22:2008/EN 55022:2010 - Clasa B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC, titlul 47 din CFR, partea 15, clasa B/ICES-003, versiunea 5

GB9254-2008, GB17625.1-2012

Telecom:4)

ES 203 021; FCC titlul 47 din CFR, partea 683)

Consum de energie:

Regulamentul (CE) nr. 1275/2008

EN50564:2011, IEC 62301:2011

RoHS:

EN50581:2012

Informaţii suplimentare:

Acest produs este în conformitate cu cerinţele Directivei privind echipamentele radio şi echipamentele terminale de telecomunicaţii 1999/5/CE, Directivei privind compatibilitatea electromagnetică 2004/108/CE, Directivei privind echipamentele de joasă tensiune 2006/95/CE, Directivei privind proiectarea ecologică 2009/125/CE, Directivei privind restricţionarea utilizării substanţelor periculoase 2011/65/UE şi poartă, în consecinţă, marcajul CE [image].

Acest echipament se conformează cu Partea 15 din Reglementările FCC. Exploatarea se supune următoarelor două condiţii: (1) Acest echipament nu trebuie să cauzeze interferenţe dăunătoare şi (2) acest echipament trebuie să accepte orice interferenţe recepţionate, inclusiv interferenţele care ar putea cauza funcţionarea incorectă.

  • 1.

    Produsul a fost testat într-o configuraţie tipică, cu sisteme de computere personale HP.

  • 2.

    În scopuri de reglementare, acestui produs i s-a atribuit un număr de model de reglementare. Acest număr nu trebuie confundat cu numele sau numărul (numerele) produsului.

  • 3.

    În plus faţă de standardele de mai sus, acest produs a obţinut aprobările de telecomunicaţii şi respectă standardele naţionale pentru ţările/regiunile în care este comercializat.

  • 4.

    Acest produs utilizează un modul de accesoriu de fax analogic, al cărui număr de model de reglementare este: BOISB-1102-00 (S.U.A.-LIU), BOISB-1102-01 (EURO LIU), după cum este necesar pentru a respecta cerinţele de reglementare tehnică pentru ţările/regiunile în care acest produs va fi comercializat.

Shanghai, China

1 noiembrie 2015

Pentru subiecte referitoare exclusiv la reglementări, contactaţi:

Date de contact pentru Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germania www.hp.eu/certificates

Date de contact pentru SUA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, S.U.A. 650-857-1501


Informaţii despre norme

Declaraţie de conformitate

Declaraţie de conformitate

conform ISO/IEC 17050-1 şi EN 17050-1

Numele producătorului:

HP Inc.

Nr. doc.: SHNGC-1302-01-rel.3.0

Adresa producătorului:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.

Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China

declară că produsul

Numele produsului:

HP LaserJet Pro MFP M225dw, HP LaserJet Pro MFP M226dw

Număr de model reglementat:2)

SHNGC-1302-01

Inclusiv:

BOISB-1102-00 – (Modul de fax US LIU)

BOISB-1102-01 – (Modul de fax EURO LIU)

SDGOB-1291 – (Modul radio)

Opţiuni produs:

Toate

Cartuşe de toner:

CF283A, CC388A

respectă următoarele specificaţii de produs:

SIGURANŢĂ:

IEC 60950-1:2005 +A1 / EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007 (Produs laser/LED de clasa 1)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008/EN 55022:2010 - Clasa B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC, titlul 47 din CFR, partea 15, clasa B/ICES-003, versiunea 5

GB9254-2008, GB17625.1-2012

Radio5):

EN 301 489-1:V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC, titlul 47 din CFR, partea 15, subpartea C (secţiunea 15.247)/IC: RSS-210

IEC 62311:2007/EN62311:2008

Telecom:4)

ES 203 021; FCC titlul 47 din CFR, partea 683)

Consum de energie:

Regulamentul (CE) nr. 1275/2008

EN50564:2011, IEC 62301:2011

RoHS:

EN50581:2012

Informaţii suplimentare:

Acest produs este în conformitate cu cerinţele Directivei privind echipamentele radio şi echipamentele terminale de telecomunicaţii 1999/5/CE, Directivei privind compatibilitatea electromagnetică 2004/108/CE, Directivei privind echipamentele de joasă tensiune 2006/95/CE, Directivei privind proiectarea ecologică 2009/125/CE, Directivei privind restricţionarea utilizării substanţelor periculoase 2011/65/UE şi poartă, în consecinţă, marcajul CE [image].

Acest echipament se conformează cu Partea 15 din Reglementările FCC. Exploatarea se supune următoarelor două condiţii: (1) Acest echipament nu trebuie să cauzeze interferenţe dăunătoare şi (2) acest echipament trebuie să accepte orice interferenţe recepţionate, inclusiv interferenţele care ar putea cauza funcţionarea incorectă.

  • 1.

    Produsul a fost testat într-o configuraţie tipică, cu sisteme de computere personale HP.

  • 2.

    În scopuri de reglementare, acestui produs i s-a atribuit un număr de model de reglementare. Acest număr nu trebuie confundat cu numele sau numărul (numerele) produsului.

  • 3.

    În plus faţă de standardele de mai sus, acest produs a obţinut aprobările de telecomunicaţii şi respectă standardele naţionale pentru ţările/regiunile în care este comercializat.

  • 4.

    Acest produs utilizează un modul de accesoriu de fax analogic, al cărui număr de model de reglementare este: BOISB-1102-00 (S.U.A.-LIU), BOISB-1102-01 (EURO LIU), după cum este necesar pentru a respecta cerinţele de reglementare tehnică pentru ţările/regiunile în care acest produs va fi comercializat.

  • 5.

    Acest produs utilizează un dispozitiv cu modul radio al cărui număr de model reglementat este SDGOB-1291, după cum este necesar pentru a respecta cerinţele de reglementare tehnică pentru ţările/regiunile în care acest produs va fi comercializat.

Shanghai, China

1 noiembrie 2015

Pentru subiecte referitoare exclusiv la reglementări, contactaţi:

Date de contact pentru Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germania www.hp.eu/certificates

Date de contact pentru SUA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, S.U.A. 650-857-1501


Informaţii despre norme

Declarații de reglementare

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Reglementări FCC
  • Canada - Declaraţie de conformitate Industry Canada ICES-003
  • Declaraţie VCCI (Japonia)
  • Specificaţie EMC (Coreea)
  • Instrucţiuni cu privire la cablul de alimentare
  • Declaraţie privind cablul de alimentare (Japonia)
  • Siguranţă laser
  • Declaraţie pentru laser (Finlanda)
  • Declaraţia GS (Germania)
  • conformitate pentru Eurasia (Belarus, Kazahstan, Rusia)


Informaţii despre norme

Reglementări FCC

Acest echipament a fost testat şi s-a stabilit că se încadrează în limitele stabilite pentru un dispozitiv digital din Clasa B, în conformitate cu partea 15 din Regulamentul FCC. Aceste limite sunt destinate să ofere o protecţie rezonabilă împotriva interferenţelor dăunătoare dintr-o instalaţie rezidenţială. Acest echipament generează, foloseşte şi poate emite unde radio. Dacă nu este instalat şi utilizat în conformitate cu instrucţiunile, poate să cauzeze interferenţe dăunătoare comunicaţiilor radio. Totuşi, nu există nici o garanţie că nu vor surveni interferenţe într-o anumită instalare. Dacă acest echipament cauzează interferenţe dăunătoare recepţiei radio sau TV, lucru care se poate determina prin pornirea şi oprirea echipamentului, utilizatorul este încurajat să încerce să corecteze interferenţele printr-una sau mai multe dintre următoarele măsuri:

  • •

    Reorientarea sau schimbarea poziţiei antenei de recepţie.

  • •

    Mărirea distanţei dintre echipament şi receptor.

  • •

    Conectarea echipamentului la o priză aflată pe alt circuit decât cel pe care se află receptorul.

  • •

    Consultarea furnizorului sau a unui tehnician radio/TV experimentat.

NOTĂ:Modificările aduse imprimantei care nu sunt aprobate expres de HP pot anula dreptul utilizatorului de a opera acest echipament.

Pentru a respecta limitările impuse pentru clasa B în partea 15 a regulamentului FCC, trebuie să folosiţi un cablu de interfaţă ecranat.


Informaţii despre norme

Canada - Declaraţie de conformitate Industry Canada ICES-003

CAN ICES-3(B)/NMB-3(B)


Informaţii despre norme

Declaraţie VCCI (Japonia)

declaraţie VCCI (Japonia)

http://www.hp.com http://www.compaq.com


Informaţii despre norme

Specificaţie EMC (Coreea)

http://www.hp.com http://www.compaq.com


Informaţii despre norme

Instrucţiuni cu privire la cablul de alimentare

Asiguraţi-vă că sursa de alimentare corespunde tensiunii nominale a produsului. Tensiunea nominală este menţionată pe eticheta produsului. Produsul utilizează fie 110-127 V c.a., fie 220-240 V c.a. la 50/60 Hz.

Conectaţi cablul de alimentare între produs şi o priză de c.a. cu împământare.

ATENŢIE:Pentru a preveni deteriorarea produsului, utilizaţi numai cablul de alimentare care a fost livrat împreună cu produsul.


Informaţii despre norme

Declaraţie privind cablul de alimentare (Japonia)

declaraţie privind cablul de alimentare (Japonia)

http://www.hp.com http://www.compaq.com


Informaţii despre norme

Siguranţă laser

Centrul pentru echipamente şi sănătate radiologică (CDRH) din cadrul U.S. Food and Drug Administration a implementat reglementări pentru produsele laser fabricate începând cu 1 august 1976. Respectarea acestora este obligatorie pentru produsele comercializate în SUA. Echipamentul este certificat ca produs laser din „clasa 1” în standardul pentru radiaţii al Departamentului pentru Sănătate şi Servicii Publice (DHHS) conform acordului pentru controlul radiaţiilor în scopul asigurării sănătăţii şi siguranţei din 1968. Deoarece radiaţiile emise în interiorul echipamentului sunt complet izolate de învelişul de protecţie şi suprafeţele externe, raza laser nu poate părăsi incinta în timpul funcţionării în condiţii normale.

AVERTISMENT!Folosirea controalelor, efectuarea reglajelor sau parcurgerea procedurilor în alt mod decât se specifică în ghidul utilizatorului poate determina expunerea la radiaţii periculoase.


Informaţii despre norme

Declaraţie pentru laser (Finlanda)

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informaţii despre norme

Declaraţia GS (Germania)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Informaţii despre norme

conformitate pentru Eurasia (Belarus, Kazahstan, Rusia)

http://www.hp.com http://www.compaq.com


Informaţii despre norme

Declaraţii suplimentare pentru produsele de telecomunicaţii (fax)

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Declaraţia UE privind exploatarea ín telecomunicaţii
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Marcaj cablat/wireless Vietnam Telecom pentru produse aprobate de tipul ICTQC
  • Marcaj Japan Telecom


Informaţii despre norme

Declaraţia UE privind exploatarea ín telecomunicaţii

Acest produs este proiectat pentru a fi conectat la reţelele publice de telecomunicaţii pe linii comutate (PSTN) din ţările/regiunile Zonei economice europene (EEA).

El índeplineşte cerinţele Directivei UE R&TTE 1999/5/EC (Anexa II) şi poartă marcajul corespunzător de conformitate CE.

Pentru mai multe detalii, consultaţi Declaraţia de conformitate emisă de producător, ín altă secţiune a acestui manual.

Totuşi, datorită diferenţelor dintre reţelele naţionale PSTN, produsul nu poate garanta asigurarea necondiţionată a unei funcţionări reuşite la fiecare punct terminal al reţelelor PSTN. Compatibilitatea cu reţelele depinde de selectarea parametrilor corecţi de către utilizator, ín faza de pregătire a conexiunii la reţeaua PSTN. Vă rugăm să respectaţi instrucţiunile din manualul utilizatorului.

Dacă întâmpinaţi probleme de compatibilitate cu reţeaua, contactaţi furnizorul echipamentului sau biroul de asistenţă HP din ţara/regiunea în care se exploatează echipamentul.

Este posibil ca pentru conectarea la un punct terminal al unei reţele PSTN să existe cerinţe suplimentare stabilite de operatorul local al reţelei PSTN.


Informaţii despre norme

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Informaţii despre norme

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Informaţii despre norme

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Informaţii despre norme

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

ATENŢIE:Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Informaţii despre norme

Marcaj cablat/wireless Vietnam Telecom pentru produse aprobate de tipul ICTQC

Marcaj Vietnam Telecom

http://www.hp.com http://www.compaq.com


Informaţii despre norme

Marcaj Japan Telecom

Marcaj Japan Telecom

A08-0138004


Informaţii despre norme

Declaraţii suplimentare pentru produse fără fir

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Declaraţia de respectare FCC — Statele Unite
  • Declaraţie Australia
  • Declaraţia ANATEL Brazilia
  • Declaraţii pentru Canada
  • Reglementările Industry Canada pentru produsele care funcţionează la 5 GHz
  • Expunerea la radiaţii de radiofrecvenţă (Canada)
  • Notă de reglementare pentru Uniunea Europeană
  • Notificare pentru utilizare în Japonia
  • Notă pentru utilizarea în Rusia
  • Declaraţie pentru Mexic
  • Declaraţie pentru Taiwan
  • Declaraţie pentru Coreea
  • Marcaj cablat/wireless Vietnam Telecom pentru produse aprobate de tipul ICTQC


Informaţii despre norme

Declaraţia de respectare FCC — Statele Unite

Exposure to radio frequency radiation

ATENŢIE:The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

ATENŢIE:Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Informaţii despre norme

Declaraţie Australia

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informaţii despre norme

Declaraţia ANATEL Brazilia

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informaţii despre norme

Declaraţii pentru Canada

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informaţii despre norme

Reglementările Industry Canada pentru produsele care funcţionează la 5 GHz

ATENŢIE:Când utilizează reţeaua LAN wireless IEEE 802.11a, acest produs este restricţionat la utilizarea în interior, datorită funcţionării sale în gama de frecvenţe de 5,15 - 5,25 GHz. Industry Canada impune utilizarea acestui produs în interior pentru gama de frecvenţe de 5,15 GHz - 5,25 GHz pentru a reduce posibilitatea de interferenţe dăunătoare cu sistemele de sateliţi mobili care partajează aceleaşi canale. Sistemelor radar de mare putere le sunt alocate cu prioritate benzile de frecvenţe de 5,25 - 5,35 GHz şi 5,65 - 5,85 GHz. Aceste staţii radar pot să cauzeze interferenţe cu acest dispozitiv şi/sau pot dăuna acestui dispozitiv.


Informaţii despre norme

Expunerea la radiaţii de radiofrecvenţă (Canada)

AVERTISMENT!Expunerea la radiaţii de radiofrecvenţă. Puterea de ieşire radiată de acest dispozitiv este sub limitele de expunere la radiofrecvenţă stabilite de Industry Canada. Cu toate acestea, dispozitivul trebuie utilizat într-o manieră care să reducă la minim posibilitatea contactului uman în timpul funcţionării normale.

Pentru a evita posibilitatea depăşirii limitelor de expunere la radiofrecvenţă stabilite de Industry Canada, distanţa dintre om şi antenă nu trebuie să fie mai mică de 20 cm.


Informaţii despre norme

Notă de reglementare pentru Uniunea Europeană

Funcţionalitatea de telecomunicaţii a acestui produs poate fi utilizată în următoarele ţări/regiuni din UE şi AELS:

Austria, Belgia, Bulgaria, Cipru, Republica Cehă, Danemarca, Estonia, Finlanda, Franţa, Germania, Grecia, Ungaria, Islanda, Irlanda, Italia, Letonia, Liechtenstein, Lituania, Luxemburg, Malta, Olanda, Norvegia, Polonia, Portugalia, România, Republica Slovacă, Slovenia, Spania, Suedia, Elveţia şi Marea Britanie.


Informaţii despre norme

Notificare pentru utilizare în Japonia

Declaraţie privind funcţionalitatea wireless în Japonia

http://www.hp.com http://www.compaq.com


Informaţii despre norme

Notă pentru utilizarea în Rusia

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informaţii despre norme

Declaraţie pentru Mexic

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Informaţii despre norme

Declaraţie pentru Taiwan

Declaraţie tehnologie fără fir Taiwan

http://www.hp.com http://www.compaq.com


Informaţii despre norme

Declaraţie pentru Coreea

Declaraţie tehnologie fără fir Taiwan

http://www.hp.com http://www.compaq.com


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Termenii următori descriu modul de navigare prin acest ghid al utilizatorului.

  • Utilizarea tastei F6 pentru a comuta între panourile Navigare şi Termen
  • Taste de comenzi rapide pentru vizualizatorul de Ajutor
  • Taste de comenzi rapide pentru fila Cuprins
  • Taste de comenzi rapide pentru fila Index
  • Taste de comenzi rapide pentru fila Căutare
  • Taste de comenzi rapide pentru fila Preferinţe

NOTĂ:

  • •

    Există şi comenzi rapide de meniu care pot fi accesate prin intermediul tastaturii.

  • •

    Tastele de comenzi rapide funcţionează şi în ferestrele secundare sau contextuale.

  • •

    De fiecare dată când utilizaţi o tastă de comandă rapidă din panoul Navigare, pierdeţi focusul din panoul Termen. Pentru a reveni la panoul Termen, apăsaţi F6.

  • •

    Caseta de selectare Potrivire cuvinte similare din fila Căutare va fi selectată dacă a fost utilizată la ultima căutare.


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Utilizarea tastei F6 pentru a comuta între panourile Navigare şi Termen

Aveţi posibilitatea să comutaţi rapid între panoul Navigare şi panoul Termen, apăsând pe F6 de la tastatură.


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Taste de comenzi rapide pentru vizualizatorul de Ajutor

Pentru a închide vizualizatorul de Ajutor. | ALT+F4
Pentru a comuta între vizualizatorul de Ajutor şi alte ferestre deschise. | ALT+TAB
Pentru a afişa meniul Opţiuni. | ALT+O
Pentru a modifica setările din Microsoft Internet Explorer. Caseta de dialog Opţiuni Internet conţine setări de accesibilitate. Pentru a modifica aceste setări faceţi clic pe fila General, apoi faceţi clic pe Accesibilitate. | ALT+O, apoi apăsaţi pe I
Pentru a ascunde sau pentru a afişa panoul Navigare. | ALT+O, apoi apăsaţi pe T
Pentru a imprima un termen. | ALT+O, apoi apăsaţi pe P. Ca variantă, faceţi clic cu butonul din dreapta al mausului în cadrul termenului, apoi faceţi clic pe Imprimare.
Pentru a reveni la termenul anterior. | ALT+SăGEATă LA STâNGA, sau ALT+O, apoi apăsaţi pe B
Pentru a trece la termenul următor (dacă l-aţi vizualizat imediat anterior). | ALT+SăGEATă LA DREAPTA, sau ALT+O, apoi apăsaţi pe F
Pentru a activa sau pentru a dezactiva evidenţierea căutării. | ALT+O, apoi apăsaţi pe O
Pentru a reîmprospăta termenul care apare în panoul Termen (are utilitate atunci când v-aţi legat la o pagină Web). | F5, sau ALT+O, apoi apăsaţi pe R
Pentru a reveni la pagina de pornire (autorii ajutorului pot să specifice o pagină de pornire pentru sistemul de Ajutor). | ALT+O, apoi apăsaţi pe H
Pentru a opri vizualizatorul să deschidă o pagină (are utilitate şi atunci când vă legaţi la Web şi doriţi să opriţi descărcarea unei pagini). | ALT+O, apoi apăsaţi pe S
Pentru saltul la un termen sau pagină Web predeterminate. Autorul ajutorului, cel care generează fişierul de ajutor compilat (.chm), are posibilitatea să adauge două legături în meniul Opţiuni către termeni importanţi sau către pagini Web. Când selectaţi o comandă Salt, veţi fi condus la acel termen sau la pagina Web respectivă. | ALT+O, apoi apăsaţi pe 1 sau pe 2
Pentru a comuta între panoul Navigare şi panoul Termen. | F6
Pentru a defila printr-un termen. | SăGEATă îN SUS şi SăGEATă îN JOS, sau PAGE UP şi PAGE DOWN
Pentru a defila prin toate legăturile dintr-un termen sau prin toate opţiunile dintr-o filă a panoului Navigare. | TAB


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Taste de comenzi rapide pentru fila Cuprins

Pentru a afişa fila Cuprins. | ALT+C
Pentru a deschide sau pentru a închide o carte sau un folder. | SEMNUL PLUS (+) şi SEMNUL MINUS (-), sau SăGEATă LA STâNGA şi SăGEATă LA DREAPTA
Pentru a selecta un termen. | SăGEATă îN SUS şi SăGEATă îN JOS
Pentru a afişa termenul selectat. | ENTER


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Taste de comenzi rapide pentru fila Index

Pentru a afişa fila Index. | ALT+N
Pentru a tasta un cuvânt cheie de căutat. | ALT+W, apoi tastaţi cuvântul
Pentru a selecta un cuvânt cheie din listă. | SăGEATă îN SUS şi SăGEATă îN JOS
Pentru a afişa termenul asociat. | ALT+D


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Taste de comenzi rapide pentru fila Căutare

Pentru a afişa fila Căutare. | ALT+S
Pentru a tasta un cuvânt cheie de căutat. | ALT+W, apoi tastaţi cuvântul
Pentru a porni o căutare. | ALT+L
Pentru a selecta un termen din lista de rezultate. | ALT+T, apoi SăGEATă îN SUS şi SăGEATă îN JOS
Pentru a afişa termenul selectat. | ALT+D
Opţiunile următoare sunt disponibile numai dacă este activată căutarea în textul integral.
Pentru a căuta un cuvânt cheie în lista de rezultate a unei căutări anterioare. | ALT+U
Pentru a căuta cuvinte similare cu cuvântul cheie. De exemplu, pentru a găsi cuvinte precum „executare” şi „executări” pentru cuvântul cheie „execut”. | ALT+M
Pentru a căuta numai prin titlurile termenilor. | ALT+R


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Taste de comenzi rapide pentru fila Preferinţe

Pentru a afişa fila Preferinţe. | ALT+I
Pentru a adăuga în lista de Preferinţe termenul curent afişat. | ALT+A
Pentru a selecta un termen din lista de Preferinţe. | ALT+P, apoi SăGEATă îN SUS şi SăGEATă îN JOS
Pentru a afişa termenul selectat. | ALT+D
Pentru a elimina termenul selectat din listă. | ALT+R


Utilizarea vizualizatorului de Ajutor HTML

Următorii termeni oferă informaţii despre utilizarea şi navigarea prin acest Ghid de utilizare a Ajutorului HTML. Pentru informaţii suplimentare, faceţi clic pe unul dintre următorii termeni:

  • Cum se obţin mai multe informaţii din Ajutor
  • Pentru a găsi un termen din Ajutor
  • Pentru a crea o listă de termeni preferaţi din Ajutor
  • Pentru a copia un termen din Ajutor
  • Pentru a imprima termenul curent din Ajutor
  • Pentru a găsi termeni utilizând butoanele de pe bara de instrumente
  • Utilizarea comenzilor din meniul de comenzi rapide


Utilizarea vizualizatorului de Ajutor HTML

Cum se obţin mai multe informaţii din Ajutor

Iată câteva sfaturi despre cum puteţi găsi mai multe informaţii când utilizaţi Vizualizatorul de Ajutor HTML:

  • •

    Pentru a face legătura cu un alt termen, cu o pagină Web, cu o listă de alţi termeni sau cu un program, faceţi clic pe cuvintele colorate şi subliniate.

  • •

    Pentru a vizualiza termeni ce conţin informaţii înrudite, faceţi clic pe cuvintele „ Termeni înrudiţi“, ce pot apărea la sfârşitul unui termen şi faceţi clic pe titlul termenului dorit.

  • •

    Pentru a vedea dacă un cuvânt sau o frază conţinută într-un termen apare în index, selectaţi cuvântul şi apăsaţi pe F1.

  • •

    Dacă vizualizaţi conţinutul unei pagini Web în panoul Termen, aveţi posibilitatea să faceţi clic pe Stop sau pe Reîmprospătare pe bara de instrumente pentru a întrerupe o descărcare sau o reîmprospătare a paginii Web.

  • •

    Dacă utilizaţi des un anumit termen din Ajutor, aveţi posibilitatea să-l adăugaţi în lista de Preferinţe.

  • •

    Faceţi clic cu butonul din dreapta pe fila Cuprins sau pe panoul Termen pentru comenzile meniului de comenzi rapide


Utilizarea vizualizatorului de Ajutor HTML

Pentru a găsi un termen din Ajutor

În panoul Navigare, faceţi clic pe una dintre următoarele file:

  • •

    Pentru a parcurge cuprinsul, faceţi clic pe fila Cuprins. Cuprinsul este o listă extensibilă de termeni importanţi.

  • •

    Pentru a vizualiza o listă cu intrări din index, faceţi clic pe fila Index, apoi tastaţi un cuvânt sau parcurgeţi lista. Termenii sunt adesea indexaţi pe mai multe intrări.

  • •

    Pentru a repera fiecare apariţie a unui cuvânt sau a unei fraze conţinute într-un fişier Ajutor, faceţi clic pe fila Căutare, apoi tastaţi cuvântul.

NOTĂ: Faceţi clic pe intrarea din cuprins, pe intrarea din index, sau pe intrarea din rezultatele căutării pentru a afişa termenul corespunzător.


Utilizarea vizualizatorului de Ajutor HTML

Pentru a crea o listă de termeni preferaţi din Ajutor

  • 1.

    Reperaţi termenul din Ajutor pe care doriţi să-l faceţi termen preferat.

  • 2.

    Faceţi clic pe fila Preferinţe, apoi faceţi clic pe Adăugare.

NOTĂ:

  • •

    Pentru a reveni la un termen preferat, faceţi clic pe fila Preferinţe, selectaţi termenul, apoi faceţi clic pe Afişare.

  • •

    Dacă doriţi să redenumiţi un termen, selectaţi termenul, apoi tastaţi un nume nou în caseta Termen curent.

  • •

    Pentru a şterge un termen preferat, selectaţi termenul, apoi faceţi clic pe Eliminare.


Utilizarea vizualizatorului de Ajutor HTML

Pentru a copia un termen din Ajutor

  • 1.

    În panoul Termen, faceţi clic cu butonul din dreapta al mausului pe termenul pe care doriţi să-l copiaţi, apoi faceţi clic pe Selectare totală.

  • 2.

    Faceţi clic cu butonul din dreapta al mausului încă o dată, apoi faceţi clic pe Copiere. Termenul se va copia în Clipboard.

  • 3.

    Deschideţi documentul în care doriţi să copiaţi termenul.

  • 4.

    Poziţionaţi cursorul acolo unde doriţi să apară informaţia.

  • 5.

    În meniul Editare, faceţi clic pe Lipire.

NOTĂ: Dacă doriţi să copiaţi numai o parte dintr-un termen, selectaţi textul pe care doriţi să-l copiaţi, faceţi clic cu butonul din dreapta al mausului, apoi faceţi clic pe Copiere.


Utilizarea vizualizatorului de Ajutor HTML

Pentru a imprima termenul curent din Ajutor

Faceţi clic cu butonul din dreapta al mausului pe un termen, apoi faceţi clic pe Imprimare.

NOTĂ: Dacă imprimaţi din fila Cuprins (făcând clic cu butonul din dreapta al mausului pe o intrare, apoi făcând clic pe Imprimare), vor apărea opţiuni de imprimare numai pentru termenul curent sau pentru termenul curent şi toţi sub-termenii.


Utilizarea vizualizatorului de Ajutor HTML

Pentru a găsi termeni utilizând butoanele de pe bara de instrumente

Există cinci butoane de navigare care pot fi amplasate pe bara de instrumente din Vizualizatorul de Ajutor. Aveţi posibilitatea să faceţi clic pe aceste butoane pentru a găsi termeni din Ajutor:

  • •

    Înapoi afişează ultimul termen pe care l-aţi vizualizat.

  • •

    Înainte afişează următorul termen dintr-o secvenţă de termeni afişată anterior.

  • •

    Următorul afişează următorul termen listat în cuprins.

  • •

    Anteriorul afişează subiectul anterior listat în cuprins.

  • •

    La început afişează termenul corespunzător paginii de pornire pentru fişierul Ajutor pe care îl vizualizaţi.

  • •

    Reîmprospătare actualizează conţinutul paginii Web care este afişată în acel moment în panoul Termen.

  • •

    Oprire opreşte descărcarea informaţiilor din fişier. Faceţi clic pe acest buton pentru a opri descărcarea unei pagini Web.

NOTĂ: Este posibil ca Vizualizatorul de Ajutor să nu conţină toate aceste butoane de navigare.


Utilizarea vizualizatorului de Ajutor HTML

Utilizarea comenzilor din meniul de comenzi rapide

În meniul de comenzi rapide există mai multe comenzi pe care aveţi posibilitatea să le utilizaţi pentru a afişa şi pentru a particulariza informaţii.

Comandă | Descriere
Faceţi clic cu butonul din dreapta al mausului în cuprins, apoi faceţi clic pe Deschidere toate. | Se deschid toate cărţile şi folderele din cuprins. Această comandă funcţionează numai dacă fila Cuprins este afişată.
Faceţi clic cu butonul din dreapta al mausului în cuprins, apoi faceţi clic pe Închidere toate. | Se închid toate cărţile şi folderele. Această comandă funcţionează numai dacă fila Cuprins este afişată.
Faceţi clic cu butonul din dreapta al mausului, apoi faceţi clic pe Imprimare. | Se imprimă termenul.

NOTĂ: Aceste comenzi pot fi accesate prin intermediul tastaturii. Aveţi posibilitatea să faceţi clic pe SHIFT+F10 pentru a afişa meniul de comenzi rapide, apoi să faceţi clic pe tastele corespunzătoare comenzii rapide. Ca variantă, aveţi posibilitatea să activaţi TasteMaus. Utilizaţi o combinaţie de TasteMaus pentru a afişa meniul de comenzi rapide, apoi faceţi clic pe tastele potrivite de comenzi rapide.