HP LaserJet Pro MFP M225, M226

保修和法务指南


HP LaserJet Pro MFP M225, M226

商标和版权信息

版权和许可证

© Copyright 2015 HP Development Company, L.P.

未经事先书面许可，严禁进行任何形式的复制、改编或翻译，除非版权法另有规定。

此处包含的信息如有更改，恕不另行通知。

HP 产品及服务的保修仅以随该产品及服务提供的书面保修声明为准。本文所述任何内容不应被视为附加保修。对任何技术或编辑错误或者本文所述内容的遗漏，HP 不承担任何责任。

Edition 1, 11/2015

商标声明

ENERGY STAR® 和 ENERGY STAR® 标记是在美国的注册标记。


服务与支持

  • HP 有限保修声明
  • HP 高级保护保修：LaserJet 碳粉盒有限保修声明
  • HP 对非 HP 耗材的政策
  • HP 防伪网站
  • 存储在碳粉盒上的数据
  • 最终用户许可协议
  • 客户自助维修保修服务
  • 客户支持


服务与支持

HP 有限保修声明

HP 产品 | 有限保修期
HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw | 一年有限保修

HP 向最终用户保证，HP 的硬件和附件自购买之日起，在以上规定的期间內，无任何材料和工艺方面的缺陷。如果 HP 获悉产品在保修期内存在此类缺陷，HP 将自行选择维修或更换经证实有缺陷的产品。更换产品可以是新产品，或是与新产品具有同等性能的产品。

在正确安装和使用的情况下，HP 保证自购买之日起在上述指定日期内，HP 软件不会由于材料和工艺上的缺陷而不能执行其编程指令。如果 HP 获悉软件在保修期内存在此类缺陷，HP 将更换由于此类缺陷而不能执行其编程指令的软件。

HP 不担保 HP 产品的操作不会中断或不会出现错误。如果 HP 无法在合理的时间内按保修所述条件修理或更换产品，则您在迅速返还产品后有权要求退还该产品的购买款。

HP 产品可能含有性能上与新部件等效的重新生产部件，或者可能偶然使用过的部件。

保修不适用于因以下原因造成的缺陷：(a) 维护或校准不正确或不适当；(b) 使用不是由 HP 提供的软件、接口设备、部件或耗材；(c) 未经授权的修改或误用；(d) 运行环境在该产品公布的环境规格范围之外；(e) 使用地点的准备或维护不正确。

在当地法律允许的范围内，上述保修是专有保修，此外并无其它暗示或明示的文字或口头的保修或条件，HP 特别否认有任何适销性、满意的质量以及特定用途适用性的暗示保修或条件。一些国家/地区、州或省不允许对默示保修进行限制，因此以上限制或例外可能不适用于您。本有限保修赋予您特定的法律权利，您所具有的其它权利可能因不同国家/地区、州或省而不同。

HP 的有限保修在 HP 对本产品提供支持和 HP 销售本产品的任何国家/地区或地方都有效。根据各地标准，您得到的保修服务级别可能会有所不同。HP 不会改变产品的外形、装配或功能，使之能用于由于法律或规章的原因而从未打算使用的国家/地区。

在当地法律允许的范围内，此保修声明中的补偿是唯一的专有补偿。除以上所述外，HP 或其供应商在任何情况下均不对任何数据丢失或直接、特殊、意外、随之引起的（包括损失的利润或数据）或其它损失负责，无论损失是基于合同、侵权行为还是其它原因。有些国家/地区、州或省不允许排除或限制偶发或连带损失，因此以上限制或排除条款可能不适用于您。

除法律允许的范围外，本声明中的保修条款不排除、限制或修改此产品销售给您时所适用的强制性法定权利，而只是这些权利的补充。

这部分提供以下主题的信息：

  • 英国、爱尔兰和马耳他
  • 奥地利、比利时、德国和卢森堡
  • 比利时、法国和卢森堡
  • 意大利
  • 西班牙
  • 丹麦
  • 挪威
  • 瑞典
  • 葡萄牙
  • 希腊和塞浦路斯
  • 匈牙利
  • 捷克共和国
  • 斯洛伐克
  • 波兰
  • 保加利亚
  • 罗马尼亚
  • 比利时和荷兰
  • 芬兰
  • 斯洛文尼亚
  • 克罗地亚
  • 拉脱维亚
  • 立陶宛
  • 爱沙尼亚
  • 俄罗斯


服务与支持

英国、爱尔兰和马耳他

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


服务与支持

奥地利、比利时、德国和卢森堡

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP PPS Austria GmbH., Wienerbergstrasse 41, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


服务与支持

比利时、法国和卢森堡

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


服务与支持

意大利

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


服务与支持

西班牙

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


服务与支持

丹麦

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


服务与支持

挪威

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


服务与支持

瑞典

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


服务与支持

葡萄牙

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


服务与支持

希腊和塞浦路斯

Η Περιορισμένη εγγύηση HP είναι μια εμπορική εγγύηση η οποία παρέχεται εθελοντικά από την HP. Η επωνυμία και η διεύθυνση του νομικού προσώπου ΗΡ που παρέχει την Περιορισμένη εγγύηση ΗΡ στη χώρα σας είναι η εξής:

Ελλάδα /Κύπρoς: HP Printing and Personal Systems Hellas EPE, Tzavella 1-3, 15232 Chalandri, Attiki

Ελλάδα /Κύπρoς: HP Συστήματα Εκτύπωσης και Προσωπικών Υπολογιστών Ελλάς Εταιρεία Περιορισμένης Ευθύνης, Tzavella 1-3, 15232 Chalandri, Attiki

Τα προνόμια της Περιορισμένης εγγύησης HP ισχύουν επιπλέον των νόμιμων δικαιωμάτων για διετή εγγύηση έναντι του Πωλητή για τη μη συμμόρφωση των προϊόντων με τις συνομολογημένες συμβατικά ιδιότητες, ωστόσο η άσκηση των δικαιωμάτων σας αυτών μπορεί να εξαρτάται από διάφορους παράγοντες. Τα νόμιμα δικαιώματα των καταναλωτών δεν περιορίζονται ούτε επηρεάζονται καθ’ οιονδήποτε τρόπο από την Περιορισμένη εγγύηση HP. Για περισσότερες πληροφορίες, συμβουλευτείτε την ακόλουθη τοποθεσία web: Νόμιμη εγγύηση καταναλωτή (www.hp.com/go/eu-legal) ή μπορείτε να επισκεφτείτε την τοποθεσία web των Ευρωπαϊκών Κέντρων Καταναλωτή (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Οι καταναλωτές έχουν το δικαίωμα να επιλέξουν αν θα αξιώσουν την υπηρεσία στα πλαίσια της Περιορισμένης εγγύησης ΗΡ ή από τον πωλητή στα πλαίσια της νόμιμης εγγύησης δύο ετών.


服务与支持

匈牙利

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


服务与支持

捷克共和国

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


服务与支持

斯洛伐克

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


服务与支持

波兰

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


服务与支持

保加利亚

Ограничената гаранция на HP представлява търговска гаранция, доброволно предоставяна от HP. Името и адресът на дружеството на HP за вашата страна, отговорно за предоставянето на гаранционната поддръжка в рамките на Ограничената гаранция на HP, са както следва:

HP Inc Bulgaria EOOD (Ейч Пи Инк България ЕООД), гр. София 1766, район р-н Младост, бул. Околовръстен Път No 258, Бизнес Център Камбаните

Предимствата на Ограничената гаранция на HP се прилагат в допълнение към всички законови права за двугодишна гаранция от продавача при несъответствие на стоката с договора за продажба. Въпреки това, различни фактори могат да окажат влияние върху условията за получаване на тези права. Законовите права на потребителите не са ограничени или засегнати по никакъв начин от Ограничената гаранция на HP. За допълнителна информация, моля вижте Правната гаранция на потребителя (www.hp.com/go/eu-legal) или посетете уебсайта на Европейския потребителски център (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Потребителите имат правото да избират дали да претендират за извършване на услуга в рамките на Ограничената гаранция на HP или да потърсят такава от търговеца в рамките на двугодишната правна гаранция.


服务与支持

罗马尼亚

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 6 Dimitrie Pompeiu Boulevard, Building E, 2nd floor, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


服务与支持

比利时和荷兰

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


服务与支持

芬兰

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


服务与支持

斯洛文尼亚

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


服务与支持

克罗地亚

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


服务与支持

拉脱维亚

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


服务与支持

立陶宛

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


服务与支持

爱沙尼亚

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


服务与支持

俄罗斯

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


服务与支持

HP 高级保护保修：LaserJet 碳粉盒有限保修声明

HP 保证其产品不存在材料和工艺上的缺陷。

本保修声明不适用于以下产品：(a) 经过重新注满、整修、再造或擅自改动；(b) 由于滥用、不正确存储或未按发布的此打印机产品的环境规格说明进行操作而产生问题；(c) 发生正常使用磨损。

要获得保修服务，请将产品（连同问题的书面说明和打印样本一起）退还购买处或与 HP 客户支持部门联系。HP 为您提供了两种选择：更换被证实有缺陷的产品或退还购买款项。

在当地法律允许的范围内，此保修条款是唯一的，其它明示或暗示的书面或口头的担保或条件均无效，并且 HP 特此否认对任何特殊用途的适销性、满意质量和适用性所做的暗示担保或条件。

在当地法律允许的范围内，HP 或其供应商对直接、特殊、偶发性、继发性（包括利润损失或数据丢失）的损害或其它损害概不负责，无论这些损害是基于合同、民事侵权行为还是其它规定。

除法律规定外，此声明中包含的保修条款不排除、限制或修改您购买此产品所获得的法定权利，而且还是对此权利的补充。


服务与支持

HP 对非 HP 耗材的政策

HP 建议不要使用非 HP 碳粉盒，无论新的还是再造的。

注：对 HP 打印机产品而言，使用非 HP 碳粉盒或重注的碳粉盒既不影响对客户的保修也不影响提供给客户的任何 HP 支持合同。但是，如果产品的故障或损坏是因为使用非 HP 碳粉盒或重注碳粉盒而造成的，对于这种特殊的故障或损坏，HP 将根据维修花费的时间和材料按标准进行收费。


服务与支持

HP 防伪网站

安装 HP 碳粉盒后，如果控制面板消息提示该碳粉盒并非 HP 原装，请访问 www.hp.com/go/anticounterfeit。HP 将帮助您确定该碳粉盒是否为原装碳粉盒并采取措施解决问题。

如果您发现以下情况，则使用的碳粉盒可能不是正品 HP 碳粉盒：

  • •

    耗材状态页指出安装了非 HP 耗材。

  • •

    遇到许多与碳粉盒有关的问题。

  • •

    碳粉盒外观不正常（例如，外包装不同于 HP 包装）。


服务与支持

存储在碳粉盒上的数据

本产品所用的 HP 碳粉盒配有一个内存芯片，该内存芯片可协助产品操作。

此外，此内存芯片还可收集有关产品使用的有限信息，其中可能包括以下信息：碳粉盒首次安装日期、碳粉盒上次使用日期、使用碳粉盒打印的页数、打印范围、所用的打印模式、已出现的任何打印错误及产品型号。这些信息对 HP 设计将来的产品以满足客户的打印需求大有帮助。

从碳粉盒内存芯片收集的数据不包含任何可用于识别碳粉盒客户或用户的身份或其产品的信息。

HP 还会从退回至 HP 免费退回和回收利用计划（HP 环球伙伴计划：www.hp.com/recycle）的碳粉盒中收集内存芯片样本。HP 将读取和研究此样本内存芯片，以完善其将来的产品。帮助 HP 回收利用此碳粉盒的合作伙伴也可能会访问这些数据。

任何拥有碳粉盒的第三方均可能访问内存芯片中的匿名信息。


服务与支持

最终用户许可协议

在使用本软件设备之前，请仔细阅读以下内容：本最终用户许可协议（以下简称“EULA”）是 (a) 您（个人或单一实体）与 (b) HP Inc.（以下简称“HP”）之间签订的法律协议，用于监管您对您 HP 产品中安装的或由 HP 提供给您使用的、不受您与 HP 或其供应商之间签订的单独许可协议约束的任何软件产品（以下简称“HP 软件”）的使用。其它软件可能在其联机文档中包含一份 EULA。术语“软件产品”是指计算机软件，可能包括关联的介质、印刷材料和“联机”或电子文档。

HP 产品可能随附本 EULA 的补充或修正条款。

只有您同意了本 EULA 的所有条款和条件，才能获得本软件产品的权利。一旦安装、复制、下载或以其它方式使用本软件产品，即表明您同意遵守本 EULA 的条款。如果您不接受这些许可条款，您的唯一补偿是根据您购买地点的退款政策，在 14 天内退还整套未使用的产品（硬件和软件）以获得退款。

  • 1.

    授予许可。如果您遵守本 EULA 的所有条款和条件，HP 会授予您以下权利：

    • a.

      使用。您可以在单台计算机（“您的计算机”）上使用本软件产品。如果本软件产品是通过互联网提供给您的，并且最初获得的是可用于多台计算机的许可，则您可以在指定数量的计算机上安装和使用本软件产品。您不得拆分本软件产品的各个组成部分以用于多台计算机。您不具有分发本软件产品的权利。您可以将本软件产品加载到您计算机的临时内存 (RAM) 中以使用本软件产品。

    • b.

      存储。您可以将本软件产品复制到 HP 产品的本机内存或存储设备中。

    • c.

      复制。您可以制作本软件产品的存档或备份副本，但前提是每个副本都包含原软件产品的全部所有权通告，并且仅用于备份目的。

    • d.

      保留权利。HP 及其供应商保留本 EULA 未明确授予的所有权利。

    • e.

      免费。尽管本 EULA 的条款和条件有规定，本软件产品中用于组成非专有 HP 软件或第三方依据公共许可协议提供的软件（“免费软件”）的全部或部分软件程序将许可您使用，并且受到此类免费软件随附的软件许可协议的条款和条件约束，无论下载软件时接受的是不连续协议、拆封许可或电子许可条款。您对免费软件的使用将完全受到此类许可协议的条款和条件约束。

    • f.

      恢复解决方案。任何针对 HP 产品提供的软件恢复解决方案，无论是基于硬盘驱动器的解决方案、基于外部介质的恢复解决方案（例如软盘、CD 或 DVD）还是以其它任何形式提供的同等解决方案，都只能用于恢复最初购买此恢复解决方案所针对的 HP 产品的硬盘驱动器。对此类恢复解决方案中包含的任何 Microsoft 操作系统软件的使用应受到 Microsoft 许可协议的约束。

  • 2.

    升级。要使用标识为升级版本的软件产品，您之前必须获得经过 HP 标识为具备升级资格的原软件产品的使用许可。升级之后，您不能再使用为您提供升级资格的原软件产品。通过使用本软件产品，您还同意在您的 HP 产品连接到互联网时 HP 可以自动访问您的 HP 产品以检查某些软件产品的版本或状态，并可能自动下载此类软件产品的升级或更新版本，并将其安装到您的 HP 产品中，以提供保持 HP 软件和 HP 产品的功能、性能或安全性以及促进为您提供的支持或其他服务而需要的新版本或更新版本。在某些情况下，根据升级或更新的类型，可能会向您发送通知（通过弹出窗口或其它方法），这些通知可能会要求您启动升级或更新。

  • 3.

    其它软件。本 EULA 同样适用于 HP 为原软件产品提供的更新和补充，除非 HP 随同更新或补充提供了其他条款。如果本 EULA 与此类条款发生冲突，则优先采用这些条款。

  • 4.

    转让。

    • a.

      第三方。本软件产品的初始用户可以一次性将本软件产品转让给其他最终用户。任何转让都必须包括所有组件、介质、印刷材料、本 EULA 和授权证书（如果适用）。不得进行间接转让，例如寄售。在转让之前，接收所转让产品的最终用户必须同意本 EULA 的所有条款。在转让本软件产品之时，您的许可将自动终止。

    • b.

      限制。您不得出租、租赁或出借本软件产品，或将本软件产品用于商业分时共享或机构用途。如果本 EULA 没有明确声明，您不得再许可、分配或转让本许可或软件产品。

  • 5.

    所有权。本软件产品和用户文档中的所有知识产权都归 HP 或其供应商所有，并受法律保护，包括但不限于美国版权法、商业机密、商标法以及国际公约条款和其它所有适用法律。不得删除本软件产品中的任何产品标识、版权声明或所有权限制。

  • 6.

    对反向工程的限制。不得对本软件产品进行反向工程、反编译或反汇编，但如果本 EULA 明确许可，或适用法律明确规定，尽管有此项限制，上述活动仍被允许，则本条款限制在法律明文规定的范围内将不适用。

  • 7.

    期限。除非终止或拒绝，否则本 EULA 一直有效。按照本 EULA 的其他部分规定的条件，或您未能遵守本 EULA 的条款或条件，本 EULA 也会终止。

  • 8.

    同意收集/使用数据。

    • a.

      HP 将使用 cookie 和其它 Web 技术工具收集与 HP 软件和您的 HP 产品相关的匿名技术信息。这些数据将用于提供升级和相关支持或第 2 节中介绍的其它服务。HP 还会收集您的 IP 地址、与您 HP 产品相关的其它唯一标识信息等个人信息以及您在注册 HP 产品时提供的数据。除提供升级和相关支持或其它服务，这些数据还将用于给您发送营销通信（在适用法律要求时，每种情况都必须先获得您的明确同意）。

      在适用法律允许的范围内，通过接受这些条款和条件，则表明您同意 HP 及其子公司和分支机构依照本 EULA 中的规定以及 HP 隐私政策中的进一步规定，收集和使用匿名和个人数据：www8.hp.com/us/en/privacy/privacy.html?jumpid=reg_r1002_usen_c-001_title_r0001

    • b.

      第三方收集/使用。您 HP 产品中包含的某些软件程序由第三方提供，并由第三方单独为您授予许可（以下简称“第三方软件”）。您的 HP 产品中可能已安装并运行第三方软件，即使您选择不激活/购买此类软件。第三方软件可能会收集和传输有关您系统的技术信息（即 IP 地址、唯一设备标识符、已安装的软件版本等）以及其它系统数据。第三方将使用此类信息来识别技术系统属性，并确保您的系统已安装该软件的最新版本。如果您不希望第三方软件收集此技术信息或自动向您发送版本更新，您应当在连接到互联网之前先卸载这些软件。

  • 9.

    担保免责声明。在适用法律允许的最大范围内，HP 及其供应商按“原样”提供可能“存在各种错误”的本软件产品，并明确拒绝作出所有其它明示、暗示或法定的保证、担保或规定，包括但不限于对本软件产品的权利和非侵权性担保，以及对适销性、质量满意度、特殊用途适用性以及无病毒的任何暗示的担保、保证和规定。某些州（省）/管辖区不允许使用隐含担保或限制隐含担保的期限，因此以上免责声明可能不适用于您。

    在澳大利亚和新西兰，该软件附带根据澳大利亚和新西兰的消费法不得排除的保证。澳大利亚消费者享有在产品发生重大故障时更换产品或退款的权利，并可获得其它合理的有关可预见损失或损坏的补偿。澳大利亚消费者还享有在软件质量不可接受且又未构成重大故障时对软件进行修复或更换的权利。对于购买商品用于个人、家庭或日常消费用途且不用于公司用途的新西兰消费者（以下简称“新西兰消费者”）享有维修、更换或退回故障产品费用的权利，并可获得其他合理可预见损失或损坏的补偿。

  • 10.

    责任限制。根据当地法律，无论可能造成何种损失，按照本 EULA 的条款，HP 及其供应商的全部责任以及对所有上述情况的全部赔偿应限于您为本软件产品支付的实际金额或 5.00 美元（取二者之中最高金额）。在适用法律允许的最大范围内，在任何情况下，HP 或其供应商对因使用或不能使用本软件产品或有关任何本 EULA 的条款而引起的或与其相关的任何特殊的、意外的、间接的、或相因而生的损害赔偿（包括但不限于，因利润或机密或其他信息损失、业务中断、个人伤害、软件产品的使用或不能使用引起的或者与软件产品的使用或者不能使用相关的或者与此 EULA 的任何条款相关的隐私损失）概不负责，即使 HP 或任何供应商已被通知发生该等损失的可能性，并且补偿并未达到基本目的亦如此。某些州（省）/管辖区不允许排除或限制偶然或相因而生的损害，因此以上限制或排除情况可能不适用于您。

  • 11.

    美国政府客户。美国政府按照 FAR 12.211 和 12.212，根据 HP 的标准商业许可，获得商业计算机软件、计算机软件文档和商业制品的技术数据的许可证。

  • 12.

    遵守出口法。您应遵守美国和其他国家/地区的所有相关法律和规定（“出口法律”）以确保本软件产品不会 (1) 违反出口法律而被直接或间接出口，或 (2) 用于任何被出口法律法规所禁止的目的，包括但不限于核能、化学或生物武器的扩散。

  • 13.

    订约的资格和权限。您声明自己达到了您居住国的成人合法年龄，并且，如果适用，您的雇主正式授权您签订此合同。

  • 14.

    适用法律。本 EULA 受设备购买地所在国家/地区的法律管制。

  • 15.

    完整协议。本 EULA（包括随 HP 产品提供的本 EULA 的任何补充条款或修正条款）是您与 HP 之间就本软件产品达成的全部协议，并且取代一切先前或同时就本软件产品或本 EULA 所涉及的任何其它标的的口头或书面的通信、建议和声明。如果任何 HP 支持服务的政策或计划的条款与本 EULA 的条款有冲突，以本 EULA 中的条款为准。

© 版权所有 2015 HP Development Company, L.P.

此处包含的信息如有更改，恕不另行通知。此处提及的所有其他产品名称均可能是其各自公司的商标。在适用法律允许的范围内，此类产品和服务附带的保修声明中明确规定了 HP 产品和服务的所有保修事项。不得将本文的任何内容视为构成附加保修。在适用法律允许的范围内，HP 对本文档中的技术错误、编辑错误或遗漏不承担任何责任。

第一版：2015 年 8 月


服务与支持

客户自助维修保修服务

HP 产品中有许多客户自助维修 (CSR) 部件，能最大程度地减少维修时间，让您更灵活地更换缺陷部件。如果 HP 在诊断期间发现可以通过使用 CSR 部件来完成维修，HP 将直接将此部件运送给您进行更换。有两种类型的 CSR 部件：1) 客户必须进行自助维修的部件。如果要求 HP 更换这些部件，您需为此服务支付路费和人工费用。2) 客户可以选择进行自助维修的部件。这些部件的设计也适合客户自助维修。但是，如果需要 HP 为您更换它们，HP 也将按照适用于您产品的保修服务类别进行更换，且不另行收费。

根据供应情况和地理许可条件，HP 将在下一工作日内交付 CSR 部件。如果地理条件许可，也可当天或四小时内交货，但须另行付费。如需帮助，您可以致电 HP 技术支持中心，技术人员将通过电话向您提供帮助。HP 将在随替换 CSR 部件提供的材料内指明是否必须将缺陷部件退回 HP。如果需要将缺陷部件退回 HP，您必须在指定的时间（一般在五 (5) 个工作日）内将缺陷部件退回 HP。必须将缺陷部件与随运送材料提供的文档一起退回。如果不退回缺陷部件，HP 可能会向您索要更换费用。对于客户自助维修部件，HP 将支付所有运送和部件退回费用，并确定是使用普通邮递方式还是快递方式。


服务与支持

客户支持

获得所在国家/地区的电话支持 准备好产品名称、序列号、购买日期和问题说明。 | 产品包装箱中随附的小册子或 www.hp.com/support/ 网站上列有国家/地区电话号码。
获取 24 小时互联网支持，并下载软件实用程序和驱动程序 | www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
订购其它 HP 服务或维护协议 | www.hp.com/go/carepack
注册产品 |


环境产品管理计划

  • 保护环境
  • 产生臭氧
  • 能耗
  • 碳粉消耗
  • 纸张使用
  • 塑料
  • HP LaserJet 打印耗材
  • 纸张
  • 材料限制
  • 用户负责销毁废弃设备（欧盟和印度）
  • 电子硬件回收
  • 巴西硬件回收利用信息
  • 化学物质
  • 符合欧盟委员会条例 1275/2008 的产品功率数据
  • 危险物质限制声明（印度）
  • 有害物质限制声明（土耳其）
  • 危险物质限制声明（乌克兰）
  • 有毒有害物质表（中国）
  • SEPA Ecolabel 用户信息（中国）
  • 复印机、打印机和传真机能源效率标识实施规则
  • 材料安全数据表 (MSDS)
  • EPEAT
  • 更多信息


环境产品管理计划

保护环境

HP 致力于提供高质量的环保产品。本产品采用的设计能够最大限度降低对环境造成的影响。


环境产品管理计划

产生臭氧

本产品向空气中排出的臭氧已按广泛认可的方法*经过测量，当这些排放数据应用于“常规办公型接触场景”**时，HP 可判断在打印过程中产生的臭氧量不大，未超出任何当前的室内空气质量标准或准则。

* 判断硬拷贝设备排放量的测试方法遵照向带有打印功能的办公设备授予的环保标签；RAL-UZ 171 - BAM 2012 年 7 月

** 以每天在 32 立方米的室内打印 2 小时的臭氧浓度为准，其中通风率为每小时换气 0.72 次，使用 HP 打印耗材。


环境产品管理计划

能耗

在“就绪”、“睡眠”或“关机”模式下，耗电量大幅降低，这样可节省自然资源和资金，同时不影响本产品的高性能。标有 ENERGY STAR® 标志的 HP 打印和成像设备符合美国环境保护局的成像设备“能源之星”规范。符合“能源之星”规范的成像设备上将显示以下标志：

ENERGY STAR® 标记

下面列出了符合 ENERGY STAR 标准的成像产品型号的其它信息：


环境产品管理计划

碳粉消耗

经济模式减少碳粉用量，这样可能会延长打印碳粉盒的使用寿命。HP 建议不要一直使用经济模式。如果始终使用经济模式，则碳粉使用时间可能要比打印碳粉盒中机械部件的寿命还要长。如果打印质量开始降低且变得令人无法接受，请考虑更换打印碳粉盒。


环境产品管理计划

纸张使用

本产品的双面打印功能和 N-up 打印（在一张纸上打印多页）功能可减少纸张用量，并因此降低对自然资源的需求。


环境产品管理计划

塑料

按照国际标准，超过 25 克的塑料部件均已标记，这项国际标准旨在增强产品报废时对可回收塑料的识别能力。


环境产品管理计划

HP LaserJet 打印耗材

原装 HP 耗材的设计具有环保意识。HP 使打印时可轻松节省资源和纸张。而在打印完毕后，我们使回收过程变得轻松而又免费。1

归还给 HP 地球伙伴计划的所有 HP 墨盒都会经过一个多阶段的回收过程，其中分离并提炼各种材料，以供用作全新原装 HP 墨盒和日用品中的原材料。通过 HP 地球伙伴计划回收的原装 HP 墨盒不会送去填埋，并且 HP 不会重注或转售原装 HP 墨盒。

要参加 HP 地球伙伴计划的归还和回收计划，请访问 www.hp.com/recycle 。有关如何归还 HP 打印耗材的信息，请选择您所在的国家/地区。每个新 HP LaserJet 打印碳粉盒包装中还附带多种语言的计划信息和说明。

1 是否开展此计划不尽相同。有关更多信息，请访问 www.hp.com/recycle。


环境产品管理计划

纸张

本产品可使用再生纸和轻磅纸 (EcoFFICIENT™)，但这些纸张要符合《HP LaserJet 打印机系列打印介质指南》 《》 中概述的准则。根据 EN12281:2002，本产品适合使用再生纸和轻磅纸 (EcoFFICIENT™)。


环境产品管理计划

材料限制

本 HP 产品不含附加汞。

如果本 HP 产品含有电池，则电池在报废时需要特殊处理。

HP LaserJet Pro MFP M225, M226
类型 | 锂电池
重量 | 0.8 克
位置 | 格式化板上
用户是否可拆卸： | 否

有关回收利用信息，请转至 www.hp.com/recycle，或与当地的管理机构联系，也可以转至电子工业联盟网站：www.eiae.org。


环境产品管理计划

用户负责销毁废弃设备（欧盟和印度）

欧盟废物处理符号

此符号表示请勿与其他家庭废弃品一同处理此产品。相反，您应将废弃设备送往指定收集点，以对这些废弃的电气和电子设备进行回收处理，从而保护人类健康和环境。有关详细信息，请联系您的家庭废弃品处理服务，或访问：www.hp.com/recycle。


环境产品管理计划

电子硬件回收

HP 鼓励客户回收使用过的电子硬件。有关回收计划的详细信息，请访问：www.hp.com/recycle。


环境产品管理计划

巴西硬件回收利用信息

巴西硬件回收利用符号

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


环境产品管理计划

化学物质

HP 承诺为客户提供有关产品中所用化学物质符合法律法规要求（如 REACH，欧盟规章《化学品注册、评估、许可和限制》）的必要信息。可从以下网站找到有关此产品的化学信息报告：www.hp.com/go/reach。


环境产品管理计划

符合欧盟委员会条例 1275/2008 的产品功率数据

有关产品能耗数据，包括连接了所有有线网络端口并激活了所有无线网络端口时产品在联网待机下的能耗，请参阅 www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html 上产品 IT ECO Declaration 的 P14 节“Additional Information”（其他信息）


环境产品管理计划

危险物质限制声明（印度）

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


环境产品管理计划

有害物质限制声明（土耳其）

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


环境产品管理计划

危险物质限制声明（乌克兰）

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


环境产品管理计划

有毒有害物质表（中国）

http://www.hp.com http://www.compaq.com


环境产品管理计划

SEPA Ecolabel 用户信息（中国）

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


环境产品管理计划

复印机、打印机和传真机能源效率标识实施规则

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


环境产品管理计划

材料安全数据表 (MSDS)

您可以通过访问 HP 网站获取用于包含化学物质的耗材（如碳粉）的材料安全数据表 (MSDS)，网址为：www.hp.com/go/msds。


环境产品管理计划

EPEAT

许多 HP 产品在设计上均满足 EPEAT。EPEAT 是一种综合环境等级，有助于识别更环保的电子设备，有关 EPEAT 的详细信息，请访问 www.epeat.net。有关 HP 的 EPEAT 注册产品的信息，请访问 www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf。


环境产品管理计划

更多信息

要获得有关以下环境主题的信息：

  • •

    本产品和许多相关 HP 产品的环保简表

  • •

    HP 对环境的义务

  • •

    HP 环境管理系统

  • •

    HP 报废产品回收利用计划

  • •

    材料安全数据表

访问 www.hp.com/go/environment。

此外，请访问 www.hp.com/recycle。


规范信息

  • 合规性声明
  • 合规性声明
  • 法规遵从性声明
  • 电信（传真）产品的其它声明
  • 无线产品附加声明


规范信息

合规性声明

一致性声明

符合 ISO/IEC 17050-1 和 EN 17050-1

制造商名称：

HP Inc.

文档号：SHNGC-1302-00-rel.2.0

制造商地址：

Hewlett-Packard 信息技术研发（上海）有限公司

中国上海张江高科技园区碧波路 690 号 6 幢

产品声明

产品名称：

HP LaserJet Pro MFP M225dn / HP LaserJet Pro MFP M225rdn / HP LaserJet Pro MFP M226dn

管制型号：2)

SHNGC-1302-00

其中包括：

BOISB-1102-00 –（美国-传真模块 LIU）

BOISB-1102-01 –（欧洲-传真模块 LIU）

产品选项：

全部

碳粉盒：

CF283A，CC388A

符合下列产品规格：

安全性：

IEC 60950-1:2005 +A1 / EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007（1 类激光/LED 产品）

IEC 62479: 2010 / EN62479: 2010

GB4943-2011

EMC：

CISPR 22:2008 / EN 55022:2010 - Class B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5

GB9254-2008、GB17625.1-2012

电信：4)

ES 203 021; FCC Title 47 CFR, Part683)

能源使用：

管制 (EC) 编号 1275/2008

EN50564:2011, IEC 62301:2011

RoHS：

EN50581:2012

补充信息：

本产品符合 R&TTE 指令 1999/5/EC、EMC 指令 2004/108/EC、低电压指令 2006/95/EC、生态设计指令 2009/125/EC 以及 RoHS 指令 2011/65/EU 的要求，并因此带有 CE 标记 [image] 。

本设备符合 FCC 规则第 15 部分的要求。操作必须服从以下两个条件：(1) 本设备不会导致有害干扰；(2) 本设备必须接受任何收到的干扰，包括可能导致异常操作的干扰。

  • 1.

    本产品在 HP 个人电脑系统的典型配置下进行过测试。

  • 2.

    为进行管制，为本产品分配了管制型号。请不要将此号码与产品名称或产品号相混淆。

  • 3.

    除上述所列标准之外，目标国家/地区的相应电信法规和标准也适用于此产品。

  • 4.

    本产品按需使用管制型号为 BOISB-1102-00 (US-LIU)、BOISB-1102-01 (EURO LIU) 的模拟传真附件模块以满足将销售本产品的国家/地区的技术管制要求。

中国上海

2015 年 11 月 1 日

仅限管制主题，请联系：

欧洲联系人：

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany www.hp.eu/certificates

美国联系人：

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501


规范信息

合规性声明

一致性声明

符合 ISO/IEC 17050-1 和 EN 17050-1

制造商名称：

HP Inc.

文档号：SHNGC-1302-01-rel.3.0

制造商地址：

Hewlett-Packard 信息技术研发（上海）有限公司

中国上海张江高科技园区碧波路 690 号 6 幢

产品声明

产品名称：

HP LaserJet Pro MFP M225dw、HP LaserJet Pro MFP M226dw

管制型号：2)

SHNGC-1302-01

其中包括：

BOISB-1102-00 –（美国-传真模块 LIU）

BOISB-1102-01 –（欧洲-传真模块 LIU）

SDGOB-1291 –（无线电模块）

产品选项：

全部

碳粉盒：

CF283A，CC388A

符合下列产品规格：

安全性：

IEC 60950-1:2005 +A1 / EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011

IEC 60825-1:2007 / EN 60825-1:2007（1 类激光/LED 产品）

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC：

CISPR 22:2008 / EN 55022:2010 - Class B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 5

GB9254-2008、GB17625.1-2012

无线电5)：

EN 301 489-1:V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC Title 47 CFR, Part 15 Subpart C (Section 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

电信：4)

ES 203 021; FCC Title 47 CFR, Part683)

能源使用：

管制 (EC) 编号 1275/2008

EN50564:2011, IEC 62301:2011

RoHS：

EN50581:2012

补充信息：

本产品符合 R&TTE 指令 1999/5/EC、EMC 指令 2004/108/EC、低电压指令 2006/95/EC、生态设计指令 2009/125/EC 以及 RoHS 指令 2011/65/EU 的要求，并因此带有 CE 标记 [image] 。

本设备符合 FCC 规则第 15 部分的要求。操作必须服从以下两个条件：(1) 本设备不会导致有害干扰；(2) 本设备必须接受任何收到的干扰，包括可能导致异常操作的干扰。

  • 1.

    本产品在 HP 个人电脑系统的典型配置下进行过测试。

  • 2.

    为进行管制，为本产品分配了管制型号。请不要将此号码与产品名称或产品号相混淆。

  • 3.

    除上述所列标准之外，目标国家/地区的相应电信法规和标准也适用于此产品。

  • 4.

    本产品按需使用管制型号为 BOISB-1102-00 (US-LIU)、BOISB-1102-01 (EURO LIU) 的模拟传真附件模块以满足将销售本产品的国家/地区的技术管制要求。

  • 5.

    根据需要，本产品使用管制型号为 SDGOB-1291 的无线电模块设备，以满足本产品销售所在的国家/地区的技术管制要求。

中国上海

2015 年 11 月 1 日

仅限管制主题，请联系：

欧洲联系人：

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany www.hp.eu/certificates

美国联系人：

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501


规范信息

法规遵从性声明

这部分提供以下主题的信息：

  • FCC 规则
  • Canada - Industry Canada ICES-003 Compliance Statement
  • VCCI 声明（日本）
  • EMC 声明（韩国）
  • 电源线说明
  • 电源线声明（日本）
  • 激光安全
  • 芬兰激光声明
  • GS 声明（德国）
  • 欧亚一致性（白俄罗斯，哈萨克斯坦，俄罗斯）


规范信息

FCC 规则

经测试，本设备符合 FCC 规则第 15 部分对 B 类数字设备的限制规定。这些限制旨在合理地避开居住环境中的有害干扰。本设备可以产生、利用并发射无线射频能量。如果不按说明中的要求安装和使用本设备，有可能对无线电通信产生有害干扰。但也不能保证在特定的安装中不会产生干扰的问题。如果本设备确实对无线电或电视接收造成干扰（可以通过开关设备来确定），建议用户采取以下一种或多种措施排除干扰：

  • •

    重新调整接收天线的方向或位置。

  • •

    增加设备和接收器之间的距离。

  • •

    将本设备电源插座与接收器电源的插座设在不同的电路上。

  • •

    咨询代理商或经验丰富的无线电/电视技术人员。

注：未经 HP 公司的明确同意而擅自更改或改动本打印机，将取消用户对此设备的操作权限。

使用屏蔽的接口电缆时必须遵循 FCC 规则第 15 部分中的 B 类限制。


规范信息

Canada - Industry Canada ICES-003 Compliance Statement

CAN ICES-3(B)/NMB-3(B)


规范信息

VCCI 声明（日本）

日本 VCCI 声明

http://www.hp.com http://www.compaq.com


规范信息

EMC 声明（韩国）

http://www.hp.com http://www.compaq.com


规范信息

电源线说明

确保电源符合产品额定电压要求。产品标签上注明了额定电压。产品使用 110-127 伏（交流）或 220-240 伏（交流）和 50/60 赫兹。

将电源线连接到产品和接地交流电源插座上。

注意：为防止损坏产品，请仅使用产品附带的电源线。


规范信息

电源线声明（日本）

http://www.hp.com http://www.compaq.com


规范信息

激光安全

美国食品和药物管理局所属的设备与放射保健中心 (CDRH) 对 1976 年 8 月 1 日以后制造的激光产品实施了一系列的规范要求，所有在美国上市的产品都必须遵守此规范。根据 1968 年的健康和安全辐射控制法案，美国卫生署 (DHHS) 依照其放射性性能标准将本设备定为“1 类”激光产品。由于本设备内部的辐射完全限制在保护机壳与外层护盖中，因此在用户正常操作期间激光束不会外泄。

警告！如果未按本用户指南中的规定而擅自使用控制器、进行调节或执行操作可能会使操作员受到辐射。


规范信息

芬兰激光声明

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M225dn, M225dw, M225rdn, M226dn, M226dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


规范信息

GS 声明（德国）

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


规范信息

欧亚一致性（白俄罗斯，哈萨克斯坦，俄罗斯）

http://www.hp.com http://www.compaq.com


规范信息

电信（传真）产品的其它声明

这部分提供以下主题的信息：

  • 欧盟电信运营声明
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • 越南电信对于 ICTQC 类型获批产品的有线/无线标记
  • 日本电信标志


规范信息

欧盟电信运营声明

本产品设计用于连接到欧洲经济区 (EEA) 国家/地区的模拟公共交换电话网 (PSTN)。

它符合 EU R&TTE Directive 1999/5/EC (Annex II) 的要求，并带有 CE 合格标志。

有关详细信息，请参阅本手册其它部分中制造商发布的一致性声明。

然而，由于各个国家/地区的 PSTN 间存在着差异，本产品不能无条件保证在每个 PSTN 终接点上都可以成功运行。产品的网络兼容性取决于客户准备 PSTN 连接时所选的适当设置。请按照用户手册中提供的说明进行操作。

如果遇到网络兼容性问题，请联系您操作所在国家/地区的设备供应商或 HP 服务台。

与 PSTN 端点的连接可能需要满足当地 PSTN 运营商的其它要求。


规范信息

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


规范信息

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


规范信息

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


规范信息

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

注意：Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


规范信息

越南电信对于 ICTQC 类型获批产品的有线/无线标记

http://www.hp.com http://www.compaq.com


规范信息

日本电信标志

日本电信标志

A08-0138004


规范信息

无线产品附加声明

这部分提供以下主题的信息：

  • FCC 符合性声明 — 美国
  • 澳大利亚声明
  • 巴西 ANATEL 声明
  • 加拿大声明
  • 加拿大工业部对工作频率为 5 GHz 的产品的规定
  • 射频暴露（加拿大）
  • 欧盟管制通告
  • 日本使用须知
  • 俄罗斯使用通告
  • 墨西哥声明
  • 台湾声明
  • 韩国声明
  • 越南电信对于 ICTQC 类型获批产品的有线/无线标记


规范信息

FCC 符合性声明 — 美国

Exposure to radio frequency radiation

注意：The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

注意：Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


规范信息

澳大利亚声明

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


规范信息

巴西 ANATEL 声明

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


规范信息

加拿大声明

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


规范信息

加拿大工业部对工作频率为 5 GHz 的产品的规定

注意：使用 IEEE 802.11a 无线 LAN 时，此产品被限制在户内使用，因为它的工作频率范围是 5.15 至 5.25 GHz。此产品的射频范围是 5.15 GHz 至 5.25 GHz，按照加拿大工业部规定只可在室内使用，以避免对使用相同频道的移动卫星系统造成有害干扰。5.25 至 5.35 GHz 和 5.65 至 5.85 GHz 频段主要由高功率雷达使用。这些雷达站会干扰和/或损坏此设备。


规范信息

射频暴露（加拿大）

警告！射频暴露。本设备的辐射输出能量远低于加拿大工业部的射频辐射限制。不过，使用本设备时，仍应注意尽量减少正常操作过程中人体所受到的辐射。

为了避免超出加拿大工业部的射频暴露规定限制，人体与天线之间的距离应小于 20 厘米。


规范信息

欧盟管制通告

本产品具备的电信功能可在以下欧盟国家/地区和欧洲自由贸易联盟国家/地区内使用：

奥地利、比利时、保加利亚、塞浦路斯、捷克共和国、丹麦、爱沙尼亚、芬兰、法国、德国、希腊、匈牙利、冰岛、爱尔兰、意大利、拉脱维亚、列支敦士登、立陶宛、卢森堡、马耳他、荷兰、挪威、波兰、葡萄牙、罗马尼亚、斯洛伐克共和国、斯洛文尼亚、西班牙、瑞典、瑞士和英国。


规范信息

日本使用须知

http://www.hp.com http://www.compaq.com


规范信息

俄罗斯使用通告

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


规范信息

墨西哥声明

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


规范信息

台湾声明

http://www.hp.com http://www.compaq.com


规范信息

韩国声明

http://www.hp.com http://www.compaq.com


在“帮助查看器”中使用快捷访问键

下列主题说明如何浏览本用户指南。

  • 使用 F6 键在“导航”和“主题”窗格之间切换
  • 帮助查看器的快捷键
  • “目录”标签的快捷键
  • “索引”标签的快捷键
  • “搜索”标签的快捷键
  • “收藏夹”标签的快捷键

注：

  • •

    也有一些可以通过键盘访问的快捷菜单命令。

  • •

    快捷键在辅助窗口和弹出窗口中也起作用。

  • •

    每次在“导航”窗格中使用快捷键时，就会失去“主题”窗格中的焦点。要返回“主题”窗格，请按 F6 键。

  • •

    如果在上次搜索中使用了 Search（搜索）标签，则其中的 Match similar words（匹配相似的单词）复选框将被选中。


在“帮助查看器”中使用快捷访问键

使用 F6 键在“导航”和“主题”窗格之间切换

按下键盘上的 F6 键，可以在“导航”和“主题”窗格之间快速切换。


在“帮助查看器”中使用快捷访问键

帮助查看器的快捷键

关闭“帮助查看器”。 | ALT+F4
在“帮助查看器”和其它打开的窗口之间切换。 | ALT+TAB
显示“Options（选项）”菜单。 | ALT+O
更改 Microsoft Internet Explorer 设置。Internet Options（互联网选项）对话框包含可访问性设置。要更改这些设置，请单击 General（常规）标签，然后单击 Accessibility（可访问性）。 | 按 ALT+O，然后按 I 键
隐藏或显示“导航”窗格。 | 按 ALT+O，然后按 T 键
打印一个主题。 | 按 ALT+O，然后按 P 键或者，右键单击该主题，然后单击 Print（打印）。
向后移动到前一个主题。 | 按 ALT+左箭头，或者按 ALT+O，然后按 B 键
向前移动到下一个主题（前提是此前刚刚查看过该主题）。 | 按 ALT+右箭头，或者按 ALT+O，然后按 F 键
打开或关闭搜索突出显示。 | 按 ALT+O，然后按 O 键
刷新“主题”窗格中显示的主题（它在链接到一个网页时很有用）。 | 按 F5，或按 ALT+O，然后按 R 键
返回主页（帮助作者为帮助系统指定一个主页）。 | 按 ALT+O，然后按 H 键
使查看器停止打开一个页面（它在链接到 Web 上并且希望停止下载一个页面时很有用）。 | 按 ALT+O，然后按 S 键
跳转到一个预定的主题或网页。在 Options（选项）菜单上，建立编译的帮助 (.chm) 文件的帮助作者可以为重要的主题或网页添加两个链接。选择一个 Jump（跳转）命令时，就会转到其中一个主题或网页上。 | 按 ALT+O，然后按 1 或 2 键
在“导航”窗格和“主题”窗格之间切换。 | F6
滚动查看一个主题。 | 使用向上箭头和向下箭头键，或者使用向上翻页和向下翻页键
滚动查看一个主题中的所有链接，或滚动查看一个“导航”窗格标签上的所有选项。 | 按 TAB 键


在“帮助查看器”中使用快捷访问键

“目录”标签的快捷键

显示目录标签。 | ALT+C
打开和关闭一本书或文件夹。 | 使用加号 (+) 和减号 (-)，或者使用左箭头和右箭头键
选择一个主题。 | 向上箭头和向下箭头
显示选定的主题。 | 按 ENTER 键


在“帮助查看器”中使用快捷访问键

“索引”标签的快捷键

显示索引标签。 | ALT+N
键入一个要搜索的关键字。 | 按 ALT+W ，然后键入单词
在列表中选择一个关键字。 | 向上箭头和向下箭头
显示相关的主题。 | ALT+D


在“帮助查看器”中使用快捷访问键

“搜索”标签的快捷键

显示搜索标签。 | ALT+S
键入一个要搜索的关键字。 | 按 ALT+W ，然后键入单词
开始搜索。 | ALT+L
在结果列表中选择一个主题。 | 按 ALT+T，然后按向上箭头和向下箭头
显示选定的主题。 | ALT+D
下列选项只有在启用全文本搜索后方可使用。
在上一次搜索的结果列表中搜索一个关键字。 | ALT+U
搜索与关键字类似的单词。例如，对关键字“run”，搜索类似于“running”和“runs”的单词。 | ALT+M
仅搜索主题标题。 | ALT+R


在“帮助查看器”中使用快捷访问键

“收藏夹”标签的快捷键

显示 Favorites（收藏夹）标签。 | ALT+I
将当前显示的主题添加到“ Favorites（收藏夹）”列表中。 | ALT+A
在“Favorites（收藏夹）”列表中选择一个主题。 | 按 ALT+P，然后按向上箭头和向下箭头
显示选定的主题。 | ALT+D
从列表中删除选定的主题。 | ALT+R


使用 HTML 帮助查看程序

以下主题为您提供有关浏览和使用此 HTML 帮助用户指南的信息。有关详情，请单击下面的某个主题：

  • 从帮助中获得更多信息
  • 查找帮助主题
  • 创建常用帮助主题列表
  • 复制帮助主题
  • 打印当前帮助主题
  • 使用工具栏按钮查找主题
  • 使用快捷菜单命令


使用 HTML 帮助查看程序

从帮助中获得更多信息

下面提供了一些提示，帮助您在使用 HTML 帮助查看程序时找到更多的信息：

  • •

    要链接至其它主题、Web 页、其它主题列表或程序，请单击带下划线的彩色字词。

  • •

    要查看包含相关信息的主题，请单击“相关主题”字样，它位于主题结尾处，然后单击您要查看的主题标题。

  • •

    要查看索引中是否有某个主题所包含的单词或词组，请选择要查找的字词，然后按下 F1 键。

  • •

    如果您正在“主题”窗格中查看 Web 上的目录，则可以通过单击工具栏上的停止或刷新按钮，中断下载或刷新 Web 页。

  • •

    如果您经常使用某个特定帮助主题，则可以将其添加到收藏夹列表中。

  • •

    右击“目录”标签或“主题”窗格，您就可以看到快捷菜单命令。


使用 HTML 帮助查看程序

查找帮助主题

在“导航”窗格中，单击以下某个标签：

  • •

    要浏览目录，请单击目录标签。目录中包含一列可展开的重要主题。

  • •

    要查看索引条目列表，请单击索引标签，然后键入要查找的字词或者滚动查看整个列表。通常主题按索引方式排列并显示在多个条目下面。

  • •

    要查找帮助文件中可能包含的某个字词或词组的每一个出处，请单击搜索标签，然后键入要查找的字词。

注： 单击目录条目、索引条目或搜索结果条目，显示相应的主题。


使用 HTML 帮助查看程序

创建常用帮助主题列表

  • 1.

    找到您要作为常用主题的帮助主题。

  • 2.

    单击收藏夹标签，然后单击添加。

注：

  • •

    要返回到常用主题，请单击收藏夹标签，选择主题，然后单击显示。

  • •

    如果您要重命名某个主题，请选择该主题，然后在当前主题框中键入一个新名称。

  • •

    要删除常用主题，请选择主题，然后单击删除。


使用 HTML 帮助查看程序

复制帮助主题

  • 1.

    在“主题”窗格中，右击要复制的主题，然后单击全选。

  • 2.

    再次右击，然后单击复制。这将主题复制到剪贴板上。

  • 3.

    打开您要在其中粘贴主题的文档。

  • 4.

    将光标置于您要显示信息的位置。

  • 5.

    单击编辑菜单，然后单击粘贴。

注： 如果您只需要复制部分主题，请选择要复制的文字，单击鼠标右键，然后单击复制。


使用 HTML 帮助查看程序

打印当前帮助主题

右击某个主题，然后单击打印。

注： 如果您从目录标签打印（右击某个条目，然后单击打印），则需要选择只是“打印选定主题”还是“打印选定主题及全部次主题”。


使用 HTML 帮助查看程序

使用工具栏按钮查找主题

帮助查看程序的工具栏上有五个导航按钮。您可以通过单击这些按钮查找帮助主题：

  • •

    单击后退按钮，显示您已看过的上一个主题。

  • •

    单击前进按钮，按照以前显示主题的顺序显示下一个主题。

  • •

    单击下一个按钮，显示目录中所列的下一个主题。

  • •

    单击上一个按钮，显示目录中所列的上一个主题。

  • •

    单击主页按钮，显示您正在查看的帮助文件的主页主题。

  • •

    单击刷新按钮，更新当前显示在主题窗格中的 Web 内容。

  • •

    单击停止按钮，停止下载文件信息。单击此按钮，可以停止下载网页。

注： 帮助查看程序中的工具栏可能并不包括所有这些浏览按钮。


使用 HTML 帮助查看程序

使用快捷菜单命令

您可以使用快捷菜单中的一些命令来显示和自定义信息。

命令 | 说明
在目录中单击鼠标右键，然后单击全部打开。 | 打开目录中所有的电子书或文件夹。只有在显示目录标签时，才能使用该命令。
在目录中单击鼠标右键，然后单击全部关闭。 | 关闭所有的电子书或文件夹。只有在显示目录标签时，才能使用该命令。
单击鼠标右键，然后单击打印。 | 打印主题。

注： 您可以通过键盘执行这些命令。您可以单击 SHIFT+F10 键显示快捷菜单，然后按相应的快捷键。或者，您也可以使用鼠标键。使用鼠标键组合显示快捷菜单，然后按相应的快捷键。