ScanThru – Oversigt
ScanThru gør det muligt at arbejde med scannere. Det indeholder værktøjerne til scanning og redigering af billeder, herunder billedfarve og opløsningsjusteringer, anvendelse af visuelle effekter og filtre, tilpasning af billedvisningen og andre funktioner. Brug ScanThru til at få scanneren til at hente billedet fra originalen (f.eks. et papirdokument eller et fotografi). Herefter kan du sende det til et grafikprogram for at gemme det i forskellige grafikformater.
Følgende er hovedfunktionerne i ScanThru:
  • Tilpasning af scanningsindstillinger, der omfatter valg af billedtype, opløsning, dokumentkilde og indstilling af sideformat til at scanne billedet
  • Anvendelse af visuelle effekter på billeder, justering af lysstyrke, kontrast og farvegamma eller anvendelse af farveinvertering
  • Anvendelse af skarpheds- og sløringsfiltre på billedet
  • Scanning af billede eller dokument ved lavere scanningsopløsning, eksempelvisning af scanningsresultatet, valg af det område, der skal scannes, og justering af billedvisningen
  • Scanning af billede ved brug af de scanningsindstillinger, du angav
  • Genbrug af de indstillinger, du har angivet i tidligere scanningsjob
Relaterede emner Relaterede emner


Arbejd med ScanThru
Hovedvinduet i ScanThru giver dig hurtig og nem adgang til alle funktionerne i ScanThru: scanning af billeder eller dokumenter, eksempelvisning og/eller anvendelse af filtre på dem og afsendelse af billederne til et grafikredigeringsprogram.
Hvis du vil scanne et billede, skal du udføre følgende trin:
  1. Placer billedet på flatbed-scanneren, og læg dokumentet i den automatiske arkføder
  2. Vælg den dokumentkilde, der skal bruges til scanning
  3. Få vist et eksempel af billedet eller dokumentet ved en lavere scanningsopløsning
  4. Tilpas scanningsindstillinger, hvilket omfatter Billedtype, Opløsning og Dokumenttype
  5. Aktiver, og angiv parametre for farvetilpasning, herunder valg af det ønskede gengivelsesformål og farveprofil
  6. Juster billedfarver, herunder Lysstyrke, Kontrast, Gamma, Fremhævelse og Skygge
  7. Se histogramgrafen og specifike oplysninger om den valgte histogramkanal
  8. Anvend filtre for at gøre billedkonturerne skarpere og retouchere billedet. Du kan også anvende filteret Descreen på billeder, der er blevet scannet fra aviser og blade, og fjerne den yderste kant eller baggrunden i billedet.
  9. Tilpas billedvisning, hvilket omfatter det at vende og/eller rotere billedet
  10. Scan billedet ved brug af de indstillinger, du har defineret
  11. Angiv scanningsindstillingerne for at gøre scanningsparametrene tilgængelige, næste gang du udfører en scanning
  12. Gem de foretrukne for at bruge dem, når du scannner dokumenter eller billeder


Hovedvinduet i ScanThru
Når ScanThru startes, åbnes hovedvinduet i ScanThru. Fra hovedvinduet kan du justere scannerindstillinger og vælge de indstillinger, der gør de valgte scanningstilstande tilgængelige, næste gang du bruger scanningsenheden. Du kan scanne og redigere et billede, anvende visuelle effekter på det og tilpasse billedvisningen.
Eksempelruden vises som standard i hovedvinduet i ScanThru med et helt billede af det, der scannes, og en værktøjskasse, som du kan bruge til at zoome ind eller ud, rotere et billede, vende et billede og markere det område, der skal scannes.
Du kan gemme og indlæse de indstillinger, du har justeret, ved hjælp af kombinationsboksen Foretrukne og de tilhørende knapper under eksempelruden.
Der vises data om de aktuelle scanningsindstillinger og egenskaber for det billede, der fremkommer som resultat af scanningen, i oplysningspanelet under kombinationsboksen Foretrukne.
Indstillingspanelet, som er tilgængeligt fra hovedvinduet i ScanThru, giver dig mulighed for at indstille scanneren. Hovedvinduet i ScanThru viser som standard ikke dette panel. Hvis du ønsker at vise eller skjule det, skal du bruge knapperne Fold ud eller Fold sammen.
De tre knapper under billedeksempelboksen giver dig mulighed for at styre scanningsprocessen. Du kan starte eller afslutte scanning og få vist et eksempel på hele den scannede side:
  • Hvis du ønsker at få vist et eksempel af billedet, skal du klikke på Eksempelvisning.
    Scanneren producerer en kopi i lav opløsning af det originale dokument eller billede og viser det i boksen til eksempelbilledet.
  • Hvis du vil scanne et billede eller et dokument, skal du klikke på Scan.
    Herefter startes scanningen af det sideområde, der er valgt i eksempelboksen ved brug af de valgte billedscanningsparametre (opløsning, billedtype og andet).
  • Hvis du vil gendanne standardindstillingerne, skal du klikke på Nulstil.
Du kan få vist oplysninger om denne software ved at klikke på [image] til højre for billedteksten under hovedvinduet i ScanThru.


Brug af værktøjskassen

Brug værktøjskassen
Når ScanThru startes, vises værktøjskassen i venstre side af skærmen. Den indeholder værktøjer, som du kan bruge til at zoome, rotere og vende billeder samt til automatisk markering af det billedområde, der skal scannes. Resultatet af den handling, du anvender på billedet, vises i billedeksempelboksen.
Hvis du vil gøre følgende…
Skal du klikke på denne knap
i værktøjskassen:
Zoom ind på billede | Zoom ind
Zoom ud på billede | Zoom ud
Roter billede 90 grader med uret | Roter
Vend billede lodret | Vend
Vælg billedområde, der skal scannes | Vælg


Zoom billede
Fra hovedvinduet i ScanThru kan du zoome ind/ud på det scannede billede ved en lavere opløsning. Når du zoomer ind på billedet forøges forstørrelsen og giver dig en nærbilledvisning af billedet. Når du zoomer ud på billedet, reduceres forstørrelsen, og du får mulighed for at se mere af billedet ved en reduceret størrelse.
Zoomværktøjerne ændrer visningen af et billede. Disse handlinger ændrer ikke selve billedet. De ændrer kun den måde billedet vises på.
Hvis du vil gøre følgende…
Skal du klikke på denne knap
i værktøjskassen:
Zoom ind på billede | Zoom ind
Zoom ud på billede | Zoom ud


Roter billede
Du kan rotere billeder fra hovedvinduet i ScanThru.
Hvis du vil rotere billedet 90º med uret, skal du bruge Roter en gang. Hvis du vil rotere det originale billede 180º eller 270º, kan du blot anvende Roter henholdsvis to eller tre gange.
Kommandoen Roter anvendes på hele billedet. Du kan ikke rotere et markeret område.
Hvis du vil gøre følgende…
Skal du klikke på denne knap
i værktøjskassen:
Roter billede Roter


Vend billede
Fra hovedvinduet ScanThru kan du vende billedet lodret.
Kommandoen Vend anvendes på hele billedet. Du kan ikke vende et markeret område.
Hvis du vil gøre følgende…
Skal du klikke på denne knap
i værktøjskassen:
Vend billede Vend


Vælg billedområde, der skal scannes
I hovedvinduet i ScanThru kan du manuelt eller automatisk vælge det område, der skal scannes. Normalt skal du foretage en scanning ved en lavere opløsning for at få vist et eksempel på hele billedet, og derefter markere det område, der skal scannes.
Benyt følgende fremgangsmåde for automatisk at vælge det billedområde, der skal scannes:
  1. Du kan foretage en scanning ved lav opløsning til eksempelvisning af et billede ved at klikke på knappen Eksempel.
  2. Klik med venstre museknap på knappen Vælg.
  3. Valget vises med stiplede linjer.
Hvis du vil flytte markeringsrammen, skal du placere markøren inde i markeringsrammen og trække rammen til den omkranser et andet område af billedet.
Hvis du vil ændre markeringen af et billedområde, skal du placere markøren på markeringsrammen, klikke med venstre museknap og holde den nede, mens du flytter markøren for at ændre markeringen. Slip venstre museknap for at afslutte ændringen af markeringen.


Indstillingspanel
Indstillingspanelet, der er tilgængeligt fra hovedvinduet i ScanThru, giver dig mulighed for at indstille scanneren. Hovedvinduet i ScanThru viser som standard ikke dette panel. Hvis du ønsker at få det vist, skal du klikke på knappen Fold ud på den højre kant af hovedvinduet i ScanThru.
Brug indstillingspanelet til at gøre følgende:
  • Tilpas scanningsindstillinger
  • Aktiver, og angiv parametre for farvetilpasning
  • Juster billedfarverne, og angiv niveauerne for Fremhævelse, Skygge og Gamma
  • Vis histogrammet over billeddata
  • Anvend filtrene Skarphed, Sløring og Descreen, og fjern den yderste kant og/eller baggrunden
  • Angiv scanningsindstillinger
Linjerne Scanningsindstillinger, Farvestyring, Justering, Histogram, Filtre og Indstillinger vises i indstillingspanelet. Hvis du klikker på en linje, vises den tilsvarende fane. Hvis du vil bruge de ScanThru-funktioner, der er tilgængelige fra indstillingspanelet, skal du skifte mellem indstillingspanelets faner ved at klikke på linjerne.
Når du har tilpasset scanningsindstillingerne og justeret billedvisningen, kan du skjule indstillingspanelet. Hvis du vil skjule det, skal du klikke på knappen Fold sammen i højre kant af hovedvinduet i ScanThru.


Vis indstillingspanel
Indstillingspanel giver dig mulighed for at indstille scanneren. Hovedvinduet i ScanThru viser som standard ikke indstillingspanelet. Hvis du ønsker at få det vist, skal du klikke på knappen Fold ud på den højre kant af hovedvinduet i ScanThru.


Skjul indstillingspanel
Indstillingspanel giver dig mulighed for at indstille scanneren. Hvis du ikke ønsker at foretage yderligere justeringer, kan du skjule indstillingspanelet. Hvis du vil skjule det, skal du klikke på knappen Fold sammen i højre kant af hovedvinduet i ScanThru.


Scan billede
Hvis du vil scanne billedet eller dokumentet, skal du klikke på knappen Scan.
Scanneren begynder at scanne siden eller det markerede område ved brug af de indstillinger, du definerede. Hvis du scanner et flersidet dokument fra den automatiske dokumentføder, fortsætter scanningsprocessen, indtil alle dokumentets sider er indlæst i den automatiske dokumentføder og er scannet.
ScanThru viser en gennemsigtig statusindikator, der kan vise, hvor stor en procentdel af scanningsprocessen, der er fuldført.
Hvis du vil afslutte scanningsprocessen, skal du klikke på knappen Annuller under statusindikatoren.
Når scanningsprocessen er afsluttet, kan det scannede billede eller dokument overføres til et eksternt program.


Eksempelrude
I eksempelruden vises et eksempel på det scannede billede eller dokument. Når du klikker på Eksempel, scannes kildebilledet eller dokumentet ved lav opløsning. En kopi med lav opløsning af det original billede vises, så du kan se hele det billede, du vil få fra scanneren.
De lodrette og vandrette streger, der vises langs siderne af eksempelruden, gør det muligt at vurdere billedets lineære størrelse. Når du forstørrer eller reducerer billedets størrelse eller vælger andre enheder, justeres stregerne automatisk, så de afspejler ændringerne.
Hvis du anvender visuelle effekter eller filtre på billedet, markerer et område, der skal scannes, zoomer ind eller ud på billedet, roterer eller vender det, justerer billedets lysstyrke, kontrast, fremhævelse, skygge og gamma og anvender slørings- eller skarphedsfiltre, vises resultatet af de aktuelle handlinger i eksempelruden.


Eksempelbillede
Ved eksempelvisning scannes kildebilledet eller -dokumentet ved lav opløsning. En kopi med lav opløsning af originaldokumentet eller billedet vises i eksempelruden.
Du kan få vist det billede, du får fra scanneren, ved at klikke på knappen Eksempel.
Scanneren begynder at scanne siden eller det markerede område ved lav opløsning.
ScanThru viser en gennemsigtig statusindikator, der kan vise, hvor stor en procentdel af scanningsprocessen, der er fuldført.
Hvis du vil afslutte billedscanningsprocessen, skal du klikke på knappen Annuller under statusindikatoren.
Få billedet vist i eksempelboksen, og vælg, om du har brug for at justere nogle billedparametre. Hvis du anvender nogle effekter på billedet (hvis du f.eks. anvender slørings-/skarphedsfiltre eller justerer dets lysstyrke/kontrastniveau), vises resultatet af dine ændringer i eksempelboksen.
Hvis der er valgt ADF eller ADF duplex som dokumentkilde, scannes den første side af dokumentet ved lav opløsning. Hvis du vil scanne hele dokumentet, skal du indsætte denne side i arkføderen igen og derefter fortsætte scanningen.


Foretrukne
Brug Foretrukne til at gemme eller indlæse indstillinger, du har justeret. Med Foretrukne kan du gemme indstillinger, der ofte bruges til specifikke scanningsjob, f.eks. scanning af dokumenter til tekstgenkendelse, scanning af sort/hvid tegninger eller højkvalitetsfotografier. Når indstillingerne er blevet gemt, kan du indlæse dem og bruge dem i forbindelse med scanning af dokumenter eller billeder. Du kan angive en foretrukken indstilling, der skal indlæses som standard ved start af ScanThru.
Du kan få vist alle de indstillinger, du har føjet til dine foretrukne indstillinger, på rullelisten Foretrukne, som er placeret under eksempelruden. Der er flere forudindstillede foretrukne indstillinger øverst på listen Foretrukne. Du kan indlæse de indstillinger, der blev brugt, sidste gang billedet blev scannet, ved at vælge Seneste anvendte indstillinger under dine foretrukne indstillinger. Navnet på den foretrukne indstilling, der er valgt i øjeblikket, vises i redigeringsboksen Foretrukne.
  • Du kan indlæse en foretrukken indstilling ved at vælge den ønskede indstilling på listen Foretrukne.
  • Hvis der ikke findes nogen indstillinger under Foretrukne, som svarer til de aktuelle indstillinger, kan du føje indstillingerne til listen Foretrukne. Du kan føje indstillingerne til listen Foretrukne ved at indtaste et navn til de nye indstillinger i redigeringsboksen Foretrukne og derefter klikke på knappen Gem.
  • Du kan omdøbe indstillinger på listen Foretrukne ved at markere den indstilling, der skal omdøbes, skrive det nye navn i redigeringsboksen Foretrukne og derefter klikke på knappen Omdøb.
  • Du kan slette en foretrukken fra listen Foretrukne ved at markere den ønskede indstilling og derefter klikke på knappen Slet. Du kan ikke slette forudindstillede foretrukne indstillinger.
  • Du kan angive en foretrukken indstilling, der skal indlæses som standard i forbindelse med start ved at markere den pågældende indstilling og derefter klikke på knappen Angiv som std.


Oplysningspanel
Oplysningspanelet indeholder følgende oplysninger om det billede, der fremkommer, når du scanner kilden ved hjælp af de aktuelle indstillinger:
  • Billedtype viser den billedtype, der er valgt til scanning af kilden.
    Du kan ændre indstillinger for Billedtype ved at klikke på linjen Scanningsindstillinger i indstillingspanelet og vælge en anden værdi på listen Billedtype.
  • Opløsning viser den opløsning, der bruges til scanning af kilden.
    Du kan ændre indstillingen Opløsning ved at klikke på linjen Scanningsindstillinger og vælge en anden værdi på listen Opløsning.
  • Dokumentstørrelse viser bredden og højden på det billedområde, der er markeret til scanningen.

    • Du kan ændre værdierne i felterne Bredde og Højde ved at klikke på linjen Scanningsindstillinger.
  • Dokumentkilde viser den dokumentkilde, der vil blive brugt til scanningen. Du kan skifte Dokumentkilde ved at klikke på linjen Scanningsindstillinger og vælge en anden kilde på listen Dokumentkilde.
  • Størrelse viser størrelsen på det billede, der fremkommer som resultat af scanningen.
    Hvis dette billede er for stort, kan du vælge en lavere scanningsopløsning, ændre indstillingen Billedtype eller vælge et mindre billedområde til scanningen.


Tilpas scanningsindstillinger
Hvis du vil tilpasse scanningsindstillinger, skal du klikke på linjen Scanningsindstillinger i indstillingspanelet. Fanen Scanningsindstillinger vises.
Du kan angive følgende parametre under fanen Scanningsindstillinger:
  • Billedtype – du kan angive den tilstand, der bruges til at scanne billedet eller dokumentet.
    Afhængigt af kildetypen kan du vælge en af de tilgængelige scanningstilstande: Ægte farver (RGB), 256 farver, 256 gråtoner, Sort/hvid halvtone eller Sort/hvid stregtegning.
  • Opløsning – du kan vælge scanningsopløsningen, hvilket er ensbetydende med det detaljeringsniveau, scanneren gengiver i et resulterende scannet billede, udtrykt i dpi (dots per inch - prikker pr. tomme). Jo større dpi-tal, desto højere opløsning og resulterende filstørrelse.
  • Dokumenttype – du kan angive størrelsen på det scannede område. Vælg en størrelse, der passer til formatet på kildebilledet eller -dokumentet. Du kan vælge en af standarddokumenttyperne eller bruge en tilpasset størrelse.
  • Forstør/reducer – du kan reducere eller forstørre størrelsen af det resulterende billede. Hvis du vil forstørre eller reducere billedstørrelsen, skal du angive en skaleringsværdi, der er mellem 25 og 400.
  • Dokumentkilde – denne indstilling definerer kilden til det billede eller dokument, der skal scannes.
Vælg kilden til billedet eller dokumentet på listen Dokumentkilde. Du kan vælge at indlæse dokumenter eller billeder fra:
  • ADF (Automatisk arkføder)
  • Flatbed
  • Automatisk
  • ADF duplex
    • Relaterede emner Relaterede emner


Farvetype

Billedtype
Angiv den tilstand, der skal bruges til at scanne det originale billede eller dokument. Vælg den scanningstilstand, der svarer til den billedtype, du scanner:
Hvis du vil scanne...
Skal du klikke på følgende element
på listen Billedtype:
Tekstdokumenter | Sort/hvid stregtegning
Tekstdokumenter eller tegninger | Sort/hvid halvtone
Ufarvede billeder med gråtoner (sort/hvid-fotografier) | 256 gråtoner
Farvebilleder ved lavere farveopløsning (tegninger, figurer, skemaer) | 256 farver
Farvebilleder ved højere farveopløsning (farvefotografier, plakater osv.) | Ægte farver (RGB)
Der er følgende valgmuligheder:
  • Ægte farver (RGB) – I denne scanningstilstand gengiver scanneren 24-bit (8-bit pr. RGB-kanal) farvebilledoplysninger for hver prik (pixel) i det resulterende scannede billede. RGB betyder ganske enkelt Rød-Grøn-Blå, en farvemodel, hvor hver farve sammensættes af en varierende mængde af farverne rød, grøn og blå. Det er derfor muligt at gengive mere end 16 millioner farver ved brug af denne tilstand.
    Hvis du vælger tilstanden Ægte farver (RGB), kan du få fantastiske farvedetaljer fra scanneren, med det kræver betydelig diskplads, når du vil gemme den resulterende fil.
  • 256 farver – I denne scanningstilstand fremstiller scanneren billeder, der kun indeholder 256 farver. Hvis en farve i det originale billede ikke svarer til en af disse farver, vælger programmet den nærmeste eller simulerer farven ved brug af tilgængelige farver. I tilstanden 256 farver kræves der 8 bit til hver prik (pixel) i det resulterende scannede billede.
    Hvis du vil gemme et billede, der er scannet ved brug af tilstanden 256 farver, skal du bruge ca. 1/3 af den plads, der kræves for at gemme et ægte 24-bit farvebillede.
  • 256 gråtoner – I denne scanningstilstand fremstiller scanneren billeder, der indeholder mere end blot sort og hvid, og den medtager faktiske gråtoner. I et gråtonebillede er hver pixel kodet med oplysninger med flere bit, så der kan vises og registreres flere toner. Hvis du vil fremstille et fotografilignende billede med 256 gråtoner, kræves der 8 bit til hver prik (pixel) i det resulterende scannede billede.
    Hvis du vil lagre et billede, der er scannet ved brug af tilstanden 256 gråtoner, skal du bruge ca. 1/3 af den plads, der kræves for at gemme et ægte 24-bit farvebillede.
  • Sort/hvid halvtone – I denne scanningstilstand sammensættes de billeder, der fremstilles af scanneren, af et mønster af sorte prikker, der snyder øjet til at tro, at det ser gråtoner. Eksempler på halvtonebilleder er de billeder, du ser i en avis. Disse billeder synes normalt at være temmelig grove. Da disse billedtyper kun bruger 1 bit til hver prik (pixel) (som et sort/hvid dokument, stregtegning), er den resulterende filstørrelse mindre end gråtoner eller farve.
  • Sort/hvid stregtegning – I denne scanningstilstand fremstiller scanneren billeder i 1-bit stregtegning, der kun viser billeddetaljerne i sort/hvid. Stregtegning er et godt valg til trykt tekst eller pen- og blæktegninger. Hvis du vil fremstille et billede, der er scannet ved brug af tilstanden Sort/hvid stregtegning, kræves der kun 1 bit med farveoplysninger for hver pixel. Den plads, der kræves til at lagre dette billede, er kun ca. 1/8 af det, der kræves for at gemme 8-bit gråtonebilleder.


Opløsning
Hvis du vil angive den opløsning, der skal bruges til at scanne det originale billede eller dokument, skal du vælge den rette værdi i boksen Opløsning. Du kan vælge en værdi fra til .
Jo højere opløsning desto finere billede får du fra scanneren, og desto større vil den resulterende filstørrelse være. Hvis du vil vurdere den diskplads, der kræves til lagring af billedet, skal du se på værdien Størrelse i eksempelruden under billedeksempelboksen. Hvis filstørrelsen er for stor, kan du bruge en lavere scanningsopløsning eller vælge et mindre område til scanningen.


Dokumenttype
De indstillinger, du angiver for Dokumenttype, definerer grænserne for det område, der skal scannes. Du kan vælge et af standardsideformaterne eller bruge en brugerdefineret størrelse. Hvis formatet på kildesiden er større end det område, der defineres af disse indstillinger, er det kun en del af kildebilledet eller dokumentet, der scannes.
  • Hvis du vil vælge en standardsidestørrelse til det resulterende billede, skal du vælge standardsideformatet på listen Dokumenttype.
  • Hvis du vil angive den brugerdefinerede sidestørrelse for det resulterende billede, skal du gøre følgende:
    1. Vælg enhederne (mm, cm, tomme, punkt, pixel eller pica) for dokumentets bredde- og højdeværdier på listen Enhed.
    2. Indtast den resulterende sidebredde i boksen Bredde. Bemærk, at bredden af det billedområde, der er valgt til scanning, svarer til den værdi, du indtastede i boksen Bredde.
    3. Indtast den resulterende sidehøjde i boksen Højde. Bemærk, at højden af det billedområde, der er valgt til scanning, svarer til den værdi, du indtastede i boksen Højde.
    Hvis du ønsker at konvertere den brugerdefinerede sidestørrelse til andre enheder, skal du vælge de nye enheder på listen Enhed. Værdierne for bredde og højde genberegnes automatisk og vises i de tilsvarende bokse ved brug af de valgte enheder.


Forstør eller reducer

Forstør/reducer billede
Brug Forstør/reducer til at reducere eller forstørre størrelsen af det resulterende billede. Hvis du vil forstørre eller reducere billedstørrelsen, kan du angive en værdi for Skaler mellem 25 og 400. De liniære mål på det scannede billede vil blive forstørret eller reduceret proportionalt i henhold til den skalaværdi, du angav.
  • Brug skalaknapperne til at justere skalaværdien, eller indtast en bestemt værdi i boksen Skaler. Hvis du vil forøge skalaværdien, skal du klikke på den pil, der peger opad. Hvis du vil reducere skaleringsfaktoren, skal du klikke på den pil, der peger nedad.
    Hvis du indtaster en værdi i boksen Skaler, skal du følge disse regler:
    Hvis du vil forstørre billedet, skal du skrive en værdi mellem 101 og 400 i boksen Skaler.
    Hvis du vil reducere billedet, skal du skrive en værdi mellem 25 og 99 i boksen Skaler.
Den diskplads, der kræves til lagring af billedet, vises i feltet Størrelse i eksempelruden under billedeksempelboksen.


Dokumentkilde
Hvis du vil scanne billeder eller dokumenter, kan du placere dem på glaspladen (flatbed) eller indføre siderne automatisk fra den automatiske dokumentføder (ADF - Auto Document Feeder).
Listen Dokumentkilde viser, hvilken enhed der er valgt at scanne fra.
Hvis du vil vælge dokumentkilden, skal du markere et element på listen Dokumentkilde. Der er følgende valgmuligheder:
  • Automatisk – dokumentkilden registreres automatisk. Hvis du vælger tilstanden Automatisk, kontrollerer scanneren først den automatiske dokumentføder. Hvis der ikke er nogen automatisk dokumentføder, eller føderen er tom, begynder scanneren at scanne fra glaspladen (flatbed).
  • Flatbed – der vælges flatbed som dokumentkilde. Hvis du vælger denne tilstand, scannes billedet eller dokumentet på glaspladen (fladbed).
  • ADF – der vælges automatisk dokumentføder som dokumentkilde.
    Vælg denne tilstand, hvis du vil scanne enkeltsidede sider. Hvis du vælger ADF som dokumentkilde, scannes dokumentet i den automatiske dokumentføder. Hvis føderen er tom, vises der en meddelelse. Hvis du vil fortsætte, skal du placere det dokument, der skal scannes, på føderen og prøve at scanne igen.
  • ADF duplex – der vælges automatisk dokumentføder som dokumentkilde.
    Vælg denne tilstand, hvis du vil scanne dobbeltsidede sider. Hvis du vælger ADF duplex som dokumentkilde, scannes dokumentet i den automatiske dokumentføder. Hvis føderen er tom, vises der en meddelelse. Hvis du vil fortsætte, skal du placere det dokument, der skal scannes, på føderen og prøve at scanne igen.
    Ved tilstanden ADF duplex skal du vælge den rette indbindingstype for at få sider med korrekt retning fra scanneren. Hvis siderne i kildedokumentet har en stående retning (f.eks. som en bog eller brochure), skal du klikke på Indbinding på lang kant. Hvis retningen er liggende (f.eks. som en notesblok), skal du klikke på Indbinding på kort kant.


Håndter farver
Hvis du vil håndtere indstillinger for farvetilpasning, skal du klikke på linjen Farvestyring i indstillingspanelet. Fanen Farvestyring vises derefter.
Du kan angive følgende parametre under fanen Farvestyring:
  • Gengivelsesformål – denne indstilling definerer den måde, Farvestyring håndterer farver uden for farveskalaen under en konvertering. Vælg det gengivelsesformål, der svarer til den billedtype, du scanner.
  • Farveprofil – denne indstilling angiver den fil, der indeholder oplysninger om farveområde og farveskalaen. Vælg den farveprofil, der svarer til gengivelsesenheden.
** Driveren til denne enhed indeholder ikke funktionen Håndter farver.


Gengivelsesformål
Hvis du vil angive en måde til håndtering af farver uden for farveskalaen under en konvertering, skal du vælge den ønskede værdi på listen Gengivelsesformål.
Vælg det gengivelsesformål, der svarer til den billedtype, du scanner.
Sådan scanner du...
Klik på følgende element på listen Gengivelsesformål:
Fotografier og billeder med intense farver (f.eks. en klar solnedgang eller et veloplyst blomsterarrangement) | Som det opfattes
Fotografier og billeder med mere diskrete toner (som det findes på nogle portrætter) | Relativ
Forretningsgrafik (diagrammer) | Mætning
  • Formålet Som det opfattes – denne gengivelse forsøger at bevare nogen forbindelse mellem farver uden for farveskalaen, selvom dette resulterer i unøjagtigheder i farver for farveskalaen. Hvis bestemte farver i et billede ligger uden for farverne, vil formålet Som det opfattes medføre, at alle farverne i billedet justeres, så hver farve i billedet ligger inden for det område, der kan gengives.
  • Formålet Relativ – denne gengivelse forsøger at bevare en næsten præcis forbindelse mellem farver i farveskalaen, selvom dette medfører udeladelse af farver uden for farveskalaen. Hvis bestemte farver i et billede ligger uden for farverne, vil formålet Relativ medføre, at alle farverne i billedet justeres til den farve, der ligger nærmest på en farve, der kan gengives, mens alle andre farver forbliver uændrede.
  • Formålet Mætning – denne gengivelse forsøger at bevare mættede farver og er mest nyttig ved forsøg på at bevare farveægtheden i computergrafik ved konvertering til et større farveområde. Formålet Mætning bevarer mætningen af farver i billedet på mulig bekostning af nuancer og lysstyrke.
    • ** Driveren til denne enhed indeholder ikke funktionen Gengivelsesformål.


Farveprofil
Profilen indeholder oplysninger om farveområde og farveskalaen.
Hvis du vil angive den farveprofil, der svarer til gengivelsesenheden, skal du vælge den rette værdi i feltet Farveprofil.
Hvis billedet er beregnet til at blive vist på en anden pc, f.eks. til udskrivning eller publicering på internettet, skal du vælge den skærmuafhængige farveprofil, f.eks. AdobeRGB1998.
Den farveprofil, der viser den mest nøjagtige gengivelse på din skærm, markeres som standard.
** Driveren til denne enhed indeholder ikke funktionen Farveprofil.


Juster billedfarver
Hvis du vil justere billedfarver, skal du klikke på linjen Justering i indstillingspanelet. Fanen Justering vises.
Du kan justere nuanceområdet for et billede under fanen Justering:
  • Lysstyrke – du kan foretage enkle justeringer af et billedes nuanceområde. Indstillingen Lysstyrke bestemmer niveauet af lyse og mørke toner i et billede. Et fuldstændigt hvidt billede har maksimal lysstyrke, mens et rent sort billede har minimum lysstyrke. Lysstyrke er forskellig fra kontrast, der måler området mellem de mørkeste og lyseste toner i et billede.
  • Kontrast – du kan foretage generelle justeringer af billedet. Indstillingen Kontrast bestemmer forholdet mellem de lyseste og mørkeste områder i et billede. Et billede med stor kontrast er et sort og hvidt billede uden grå toner. Et billede med lille kontrast viser mange gråtoner i mellemområdet. Et billede med lille kontrast har en tendens til at se kedeligt og fladt ud.
  • Fremhævelse – du kan angive fremhævelsesniveau for hele billedet. Hvis du forøger værdien for fremhævelsesniveauet, bliver de lyse områder i billedet lysere, og hvis du reducerer værdien for fremhævelse, bliver de mørkere.
  • Skygge – du kan angive skyggeniveau for hele billedet. Hvis du forøger værdien for skyggeniveauet, bliver de mørke områder i billedet mørkere, og hvis du reducerer skyggeniveauet, bliver de mørke områder i billedet lysere.
  • Gamma – du kan angive den kontrast, der påvirker de mellemste gråtoner eller mellemtonerne i et billede. Justering af billedets gamma gør det muligt at ændre værdien for lysstyrke for gråtonerne i mellemområdet, uden at det ændrer skyggerne og fremhævelserne.
Justeringer af niveauerne for Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma foretages separat for hver tilgængelig farvekanal:
  • Du kan justere niveauerne Lysstyrke/Kontrast og Gamma for den røde, grønne og blå kanal og RGB-kanalen for farvebilleder, der er scannet i tilstanden 256 farver eller Ægte farver (RGB). Justeringerne af RGB-kanalen påvirker den røde, grønne og blå kanal. Du kan kun justere niveauerne Fremhævelse/Skygge for RGB-kanalen.
  • For billeder, der er scannet i tilstanden 256 gråtoner, kan du kun justere niveauerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma for den grå kanal.
  • For billeder, der er scannet i tilstanden Sort/hvid stregtegning eller Sort/hvid halvtone, kan du ikke justere indstillingerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma.
Hvis du vil foretage justeringer af en farvekanal, skal du markere kanalen på listen Kanal:
Hvis du vil gøre følgende…
Skal du klikke på følgende
element på listen Kanal:
Juster niveauerne Lysstyrke/Kontrast og Gamma for den røde farvekanal | Rød
Juster niveauerne Lysstyrke/Kontrast og Gamma for den grønne farvekanal | Grøn
Juster niveauerne Lysstyrke/Kontrast og Gamma for den blå farvekanal | Blå
Juster niveauerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma for RGB-farvekanalen | RGB
Juster niveauerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma for den grå farvekanal | Grå
Du kan bruge den automatiske farvejustering. Når der anvendes automatisk justering, indstiller ScanThru automatisk niveauerne for Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma for alle farvekanaler. Hvis du vil justere niveauerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma for alle farvekanaler automatisk, skal du klikke på Automatisk.
Du kan også anvende farveinvertering af billedet. Hvis du vil invertere billedfarverne, skal du markere afkrydsningsfeltet Inverter. Når du inverterer billedfarver, ændres alle farveværdier til de modsatte farver (f.eks. ændres sort til hvid).
Den farveinvertering, der anvendes på billederne, bruger de aktuelle niveauindstillinger for Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma.


Kanal
Listen Kanal omfatter alle tilgængelige farvekanaler. Justering af niveauerne Lysstyrke, Kontrast, Fremhævelse, Skygge og Gamma oprettes separat for hver tilgængelig farvekanal.
  • Du kan justere niveauerne Lysstyrke/Kontrast og Gamma for den røde, grønne og blå kanal og RGB-kanalen for farvebilleder, der er scannet i tilstanden 256 farver eller Ægte farver (RGB). Justeringerne af RGB-kanalen påvirker den røde, grønne og blå kanal. Du kan kun justere niveauerne Fremhævelse/Skygge for RGB-kanalen.
  • For billeder, der er scannet i tilstanden 256 gråtoner, kan du kun justere niveauerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma for den grå kanal.
  • For billeder, der er scannet i tilstanden Sort/hvid stregtegning eller Sort/hvid halvtone, kan du ikke justere indstillingerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma.
Du kan vælge farvekanalen Rød, Grøn, Blå, RGB eller Grå på listen Kanal, så du kan foretage farvejusteringer.


Lysstyrke
Brug Lysstyrke til at angive niveauet for farvelysstyrken for hele billedet. Hvis du vil forøge eller reducere farvelysstyrken, skal du angive en værdi mellem -100 og 100. Lysstyrken for den farvekanal, du foretager justeringer for, vil blive forøget eller reduceret i henhold til den værdi, du angav.
  • Træk skyderen for at justere lysstyrken. Træk til venstre reducerer lysstyrkeniveauet og til højre forøger det. De ændringer, du foretager med skyderen, vises automatisk i den tilhørende boks, og omvendt.
  • Du kan også bruge skalaknapperne til at justere lysstyrkeniveauet eller indtaste en bestemt værdi i boksen Lysstyrke. Hvis du vil forøge lysstyrken, skal du klikke på pilen, der peger opad. Hvis du vil reducere lysstyrken, skal du klikke på pilen, der peger nedad.
    Når du indtaster en værdi i boksen Lysstyrke, skal du følge disse regler:

    • Hvis du vil reducere billedets lysstyrke, skal du indtaste en værdi mellem -100 og -1 i boksen Lysstyrke.
    Hvis du vil forøge billedets lysstyrke, skal du indtaste en værdi mellem 1 og 100 i boksen Lysstyrke.
Få vist billedet i eksempelboksen, og foretag yderligere justeringer, hvis det er nødvendigt.


Kontrast
Brug Kontrast til at angive farvekontrast for hele billedet. Hvis du vil forøge eller reducere farvekontrasten, skal du angive en værdi mellem -100 og 100. Kontrasten for den farvekanal, du foretager justeringer for, vil blive forøget eller reduceret i henhold til den værdi, du angav.
  • Træk skyderen for at justere kontrasten. Træk til venstre reducerer kontrastniveauet og til højre forøger det. De ændringer, du foretager med skyderen, vises automatisk i den tilhørende boks, og omvendt.
  • Du kan også bruge skalaknapperne til at justere kontrastniveauet eller indtaste en bestemt værdi i boksen Kontrast. Hvis du vil forøge kontrasten, skal du klikke på pilen, der peger opad. Hvis du vil reducere kontrasten, skal du klikke på pilen, der peger nedad.
    Når du indtaster en værdi i boksen Kontrast, skal du følge disse regler:
    Hvis du vil reducere billedets kontrast, skal du indtaste en værdi mellem -100 og -1 i boksen Kontrast.
    Hvis du vil forøge billedets kontrast, skal du indtaste en værdi mellem 1 og 100 i boksen Kontrast.
Få vist billedet i eksempelboksen, og foretag yderligere justeringer, hvis det er nødvendigt.


Fremhævelse
Brug Fremhævelse til at angive farvefremhævelsesniveauet for hele billedet. Hvis du vil forøge eller reducere farvefremhævelsen, skal du angive en værdi mellem 1 og 100. Fremhævelsen for den farvekanal, du foretager justeringer for, vil blive forøget eller reduceret i henhold til den værdi, du angav. Hvis du reducerer fremhævelsesniveauet, lægges der skygger på billedet.
Når du justerer fremhævelsesniveauer, kan du kun angive værdier, der er større end den aktuelle skyggeværdi.
  • Træk skyderen for at angive fremhævelsesværdien. Træk til venstre reducerer fremhævelsesniveauet og til højre forøger det. De ændringer, du foretager med skyderen, vises automatisk i den tilhørende boks, og omvendt.
  • Du kan også bruge skalaknapperne eller skrive en bestemt værdi i boksen Fremhævelse for at justere fremhævelsesniveauet. Hvis du vil forøge billedfremhævelsesniveauet, skal du klikke på pilen, der peger opad. Hvis du vil reducere fremhævelsesniveauet, skal du klikke på pilen, der peger nedad.
    Når du indtaster en værdi i boksen Fremhævelse, skal du angive en værdi mellem 1 og 100.
Få vist billedet i eksempelboksen, og foretag yderligere justeringer, hvis det er nødvendigt.


Skygge
Brug Skygge til at angive skyggeniveauet for hele billedet. Hvis du vil øge eller reducere billedskyggeniveauet, skal du angive en værdi mellem 0 og 99. Skyggeniveauet for den billedfarvekanal, du foretager justeringer for, vil blive forøget eller reduceret i henhold til den værdi, du angav. Reducering af skyggeniveauet fremhæver billedet.
Når du justerer skyggeniveauet, kan du kun angive værdier, der er mindre end den aktuelle fremhævelsesværdi.
  • Hvis du vil angive skyggeniveauet, skal du trække skyderen for at justere skyggen. Træk til venstre reducerer skyggeniveauet og til højre øger det. De ændringer, du foretager med skyderen, vises automatisk i den tilhørende boks, og omvendt.
  • Du kan også bruge skalaknapperne eller skrive en bestemt værdi i boksen Skygge for at justere skyggeniveauet. Hvis du vil øge billedskyggeniveauet, skal du klikke på pilen, der peger opad. Hvis du vil reducere skyggeniveauet, skal du klikke på pilen, der peger nedad.
    Når du indtaster en værdi i boksen Skygge, skal du angive en værdi mellem 0 og 99.
Få vist billedet i eksempelboksen, og foretag yderligere justeringer, hvis det er nødvendigt.


Gamma
Brug Gamma til at justere gamma for hele billedet. Denne indstilling påvirker toneværdierne af scannede billeder. Hvis du vil justere billedgamma, kan du angive en værdi for Gamma mellem 0,01 og 5,00. En højere gammaværdi giver en generelt lysere tone i de farvekanaler, du foretager justeringer for.
  • Træk skyderen for at angive gammaværdien. Træk til venstre reducerer gammaværdien og til højre forøger den. De ændringer, du foretager med skyderen, vises automatisk i den tilhørende boks, og omvendt.
  • Du kan også bruge skalaknapperne eller skrive en bestemt værdi i boksen Gamma for at justere billedgamma. Hvis du vil øge gammaværdien, skal du klikke på pilen, der peger opad. Hvis du vil reducere gammaværdien, skal du klikke på pilen, der peger nedad.
    Når du indtaster en værdi i boksen Gamma, skal du angive en værdi mellem 0,01 og 5,00. Du kan opnå gode resultater fra scanneren ved at bruge standardværdien på 1.
Få vist billedet i eksempelboksen, og foretag yderligere justeringer, hvis det er nødvendigt.


Inverter farver
Brug Inverter til at invertere billedfarverne. Når du inverterer billedfarver, ændres alle billedfarver til de modsatte farver.
  • Hvis du vil invertere billedfarverne, skal du markere afkrydsningsfeltet Inverter.
    Den farveinvertering, der anvendes på billedet, bruger de aktuelle niveauindstillinger for Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma.


Vis histogram
Et histogram er en repræsentation af et billede, der opnås ved at tælle farven på hver pixel. Dette giver en meget mere komprimeret oversigt over dataene i et billede end det at kende den præcise værdi af hver pixel.
Hvis du vil angive farveindstillinger ved brug af et histogram, skal du klikke på linjen Histogram i indstillingspanelet. Fanen Histogram vises. Under fanen Histogram findes der følgende parametre:
  • Histogramkanal – brug denne indstilling til at vælge farvekanal. Du kan afbilde enten lysstyrken for den sammensatte kanal (RGB eller Grå) eller intensitetsværdierne for en individuel kanal.
  • Histogramgraf – dette er en graf over billeddata. Statistiske oplysninger om intensitetsværdier af pixel vises under histogrammet. Hvis du vil se oplysninger om et bestemt punkt på histogrammet, skal du placere markøren på dette punkt.
** Driveren til denne enhed indeholder ikke funktionen Vis histogram.


Histogramkanal
Hvis du vil vælge den histogramkanal, der skal vises i området Histogramgraf, skal du markere det tilsvarende element på rullelisten.
De tilgængelige værdier er:
  • RGB eller Grå – denne kanal viser billeddataenes lysstyrke.
  • Rød – denne kanal viser billeddataene fra den røde kanal.
  • Grøn – denne kanal viser billeddataene fra den grønne kanal.
  • Blå – denne kanal viser billeddataene fra den blå kanal.
** Driveren til denne enhed indeholder ikke funktionen Histogramkanal.


Histogramgraf og oplysninger
Billeddatagrafen vises i henhold til den histogramkanal, der er valgt i området Histogramgraf. Hvis du vil se oplysninger om et bestemt punkt på histogrammet, skal du placere markøren der. Statistiske oplysninger om intensitetsværdier af pixel vises under histogrammet.
De tilgængelige værdier er:
  • Histogramniveau – dette viser intensitetsniveauet på området under markøren.
  • Histogramantal – dette viser antallet af pixel i henhold til intensitetsniveauet under markøren.
  • Histogramgennemsnit – dette viser den gennemsnitlige intensitetsværdi af billeddata.
  • Histogrampixel – dette viser det samlede antal pixel, der bruges til at beregne histogrammet.
** Driveren til denne enhed indeholder ikke funktionen Histogramgraf og oplysninger.


Anvend filtre
Filtre gør det muligt at forbedre billedkvaliteten ved hjælp af visuelle effekter.
Filteret Sløring gør et billede blødere. Det udvisker skarpe streger og kanter og gør farveovergangene blødere. Dette filter er nyttigt til at eliminere forstyrrelser i forbindelse med tydelige farveovergange. Du kan f.eks. bruge filteret Sløring til retouchering af et billede. Med filteret Sløring kan du skjule mindre defekter, f.eks. mørke prikker.

Filteret Skarphed er nyttigt, når du ønsker flere detaljer i dit billede. Det giver en effekt, der er modsat den effekt, du får med filteret Sløring. Brug filteret Skarphed til at gøre billedets omrids skarpere, bringe billedet i fokus og forbedre dets tydelighed.

Filteret Fjernelse af yderste kant kan bruges til fjernelse af ”kromatiske afvigelser”, som opstår på grund af forskelle i samplingtiden for den røde, grønne og blå sensor i forbindelse med scanning af dokumenter.

Filteret Descreen kan bruges til at fjerne prikkede eller ”krydsskraverede” mønstre (moire-mønstre), der generelt forekommer, når der scannes billeder fra aviser eller blade.
Filteret Fjernelse af baggrund kan bruges til at fjerne en lys baggrund fra billedet. Filteret Fjernelse af baggrund kan bruges til at gøre baggrunden på et billede ensartet (hvid), når du scanner billeder fra aviser.
  • Hvis enheden kun understøtter tilstanden Sort/hvid stregtegning og/eller Sort/hvid halvtone, kan du ikke anvende filtrene Fjernelse af baggrund, Descreen og Fjernelse af yderste kant.
  • Hvis enheden ikke understøtter 256 farver og/eller Ægte farver (RGB), kan du ikke anvende filteret Fjernelse af yderste kant.
Du kan aktivere filtre ved at klikke på linjen Filtre i indstillingspanelet. Fanen Filtre vises.
Under fanen Filtre kan du derefter vælge sløring, skarphed eller descreen for hele billedet eller fjernelse af den yderste kant eller baggrunden i billedet:
  • Træk i skyderen for Sløring/Skarphed for at aktivere effekten Sløring eller Skarphed. Hvis du trækker til venstre, bliver billedet mere sløret. Hvis du trækker til højre, bliver billedet skarpere. Hvis skyderen placeres i den midterste position, aktiveres filtrene Sløring eller Skarphed ikke.
  • Du kan fjerne den yderste kant ved at markere afkrydsningsfeltet Fjernelse af yderste kant.
  • Du kan aktivere filtret Descreen ved at markere afkrydsningsfeltet Descreen.
  • Du kan justere baggrundsniveauet og aktivere filteret Fjernelse af baggrund ved at trække i skyderen for Baggrundsniveau eller ved hjælp af skalaknapperne. Hvis værdien for Baggrundsniveau angives til nul, fjernes der ikke nogen baggrund i billedet. Klik på Automatisk for at foretage en automatisk justering af Baggrundsniveauet.
** Hvis du aktiverer et af ovennævnte filtre, vil scanningshastigheden være lavere, end hvis der ikke anvendes noget filter.


Sløring
Brug Sløring til at blødgøre og retouchere billedet eller afmaske små defekter som prikker og pletter. Når du anvender filteret Sløring, anvendes sløringseffekten på hele billedet, og du kan ikke anvende det på det markerede.
  • Når du vil anvende sløringsfilteret, skal du trække skyderen for at forøge eller reducere sløringseffekten. Hvis du trækker til højre, bliver billedet mere sløret. Hvis skyderen placeres i den midterste position, aktiveres filteret Sløring ikke.
Få vist billedet i eksempelboksen, og foretag yderligere justeringer, hvis det er nødvendigt.


Skarphed
Brug Skarphed til at gøre billedet skarpere og forbedre dets tydelighed. Med Skarphed kan du få de fineste detaljer til at fremstå mere tydeligt. Når du anvender filteret Skarphed, anvendes skarphedseffekten på hele billedet. Det er ikke muligt at anvende den på en markeret del.
  • Du kan aktivere filteret Skarphed ved at trække skyderen for at forøge eller reducere skarphedseffekten. Når du trækker skyderen til højre, gøres billedet skarpere. Når skyderen placeres i den midterste position, aktiveres filteret Skarphed ikke.
Du kan få vist billedet i eksempelboksen og foretage eventuelle yderligere justeringer.


Fjernelse af yderste kant
Filteret Fjernelse af yderste kant kan bruges til fjernelse af ”kromatiske afvigelser”, som opstår på grund af forskelle i samplingtiden for den røde, grønne og blå sensor i forbindelse med scanning af dokumenter. Når du aktiverer filteret Fjernelse af yderste kant, anvendes effekten på hele billedet. Det er ikke muligt at anvende filteret på en markeret del. Det er kun muligt at anvende Fjernelse af yderste kant på farvebilleder.
  • Du kan aktivere filteret Fjernelse af yderste kant ved at markere afkrydsningsfeltet Fjernelse af yderste kant. Artefakter, som skyldes kromatiske afvigelser, registreres og fjernes automatisk.
Du kan få vist billedet i eksempelboksen og foretage eventuelle yderligere justeringer.


Descreen
Brug Descreen til at minimere synligheden af uskønne interferensmønstre (moire-mønstre), der kan opstå i billedfilen, hvis du scanner dokumenter, der er oprettet med en halvtoneproces. Med Descreen kan du minimere overførslen af moire-mønstre i billedfilen og undgå det skraverede, stribede eller prikkede udseende. Når du anvender filteret Descreen, anvendes effekten på hele billedet, og du kan ikke anvende den på det markerede.
  • Du kan aktivere filteret Descreen ved at markere afkrydsningsfeltet Descreen. Områder med halvtone registreres, og moire-effekten fjernes automatisk.
Få vist billedet i eksempelboksen, og foretag yderligere justeringer, hvis det er nødvendigt.


Fjernelse af baggrund
Du kan bruge filteret Fjernelse af baggrund til at gøre en lys baggrund på et billede ensartet (hvid). Den optimale effekt af filteret opnås i forbindelse med billeder, der scannes fra aviser. Når du aktiverer filteret Fjernelse af baggrund, anvendes effekten på hele billedet. Det er ikke muligt at anvende filteret på en markeret del.
Du kan justere styrken for filteret Fjernelse af baggrund ved at trække i skyderen Baggrundsniveau eller ved hjælp af skalaknapperne. Hvis værdien for Baggrundsniveau angives til nul, sker der ingen fjernelse af baggrunden. Klik på knappen Automatisk for at foretage en automatisk tilpasning af Baggrundsniveauet efter markering.
Få vist billedet i eksempelboksen, og foretag yderligere justeringer, hvis det er nødvendigt.


Angiv indstillinger
Du kan angive specielle programindstillinger ved at klikke på linjen Indstillinger i indstillingspanelet. Fanen Indstillinger vises.
Under fanen Indstillinger kan du justere følgende programindstillinger, så de er tilgængelige, næste gang du scanner dokumenterne:
  • Gennemsigtighed – denne indstilling ændrer udseendet af alle ScanThru-vinduer.
    Brug Gennemsigtighed til at vælge gennemsigtighedsmodus og justere niveauet af vinduets uigennemsigtighed. Hvis du øger niveauet for Uigennemsigtighed (%), kommer vinduet til at se mere klart og udfyldt ud. Hvis du reducerer det, kommer vinduerne til at se nedtonede og gennemsigtige ud.
  • Port – denne indstilling vælger den enhedsport, som ScanThru arbejder med.
    ScanThru kan kun håndtere en fysisk enhed ad gangen: enten lokal eller netværk. Brug Skift port til at skifte fra en lokal enhed til en netværksenhed eller omvendt. Du kan også vælge en bestemt netværksenhed blandt flere tilgængelige enheder.

    • ** Netværksport er kun tilgængelig for en netværksaktiveret scanner.
  • Indstillinger – denne indstilling angiver automatisk de handlinger, der skal udføres efter ScanThru-start og/eller eksempelvisning.
Brug følgende afkrydsningsfelter til angivelse af handlingerne:
  • Vis eksempel ved programstart.
  • Beskær automatisk billede efter eksempelvisning.
  • Juster automatisk billede efter eksempelvisning.
            •


Gennemsigtighed
Hvis du vil justere udseendet af vinduerne i ScanThru, kan du bruge Gennemsigtighed. Brug denne indstilling for at gøre vinduet og alle kontrolelementerne udfyldte eller gennemsigtige.
Vælg den gennemsigtighedstilstand, der skal anvendes på vinduerne i ScanThru. Gennemsigtighedstilstanden bestemmer, hvornår gennemsigtighedseffekten vil blive anvendt på vinduerne i ScanThru.
De tilgængelige indstillinger er:
  • Ingen – alle vinduerne i ScanThru ser udfyldte ud. Der vil ikke blive anvendt nogen gennemsigtighedseffekt, og der bliver ikke foretaget nogen justeringer.
  • Altid – alle vinduerne i ScanThru ser gennemsigtige ud. Hvis du vil justere gennemsigtigheden af vinduerne, skal du angive uigennemsigtighedsniveau.
  • Automatisk – alle aktive vinduer i ScanThru ser udfyldte ud. Gennemsigtighedseffekten vil kun blive anvendt på inaktive vinduer.
Hvis du vil justere gennemsigtighedsniveauet, skal du angive en Uigennemsigtighed (%)-værdien mellem 10 og 100.
  • Træk glideren for at justere gennemsigtigheden. Træk til venstre forøger vinduets gennemsigtighed og træk til højre reducerer det. De ændringer, du foretager med glideren, vises automatisk i den tilhørende boks, og omvendt.
  • Du kan også bruge skalaknapperne til at justere gennemsigtigheden eller indtaste en bestemt værdi i boksen Uigennemsigtighed (%). Hvis du vil reducere gennemsigtigheden, skal du klikke på pilen, der peger opad. Hvis du vil forøge gennemsigtigheden, skal du klikke på pilen, der peger nedad.

** Funktionen Gennemsigtighed fungerer kun i Windows 2000 og nyere.


Indstillinger
Du kan bruge Indstillinger til automatisk at angive de handlinger, der skal udføres efter ScanThru-start og/eller efter eksempelvisning. Du aktiverer en handling ved at markere det tilhørende afkrydsningsfelt.
Følgende handlinger er tilgængelige:
  • Vis eksempel ved programstart – hvis denne indstilling er markeret, vises der automatisk et eksempel efter ScanThru-start.
    ** Denne indstilling anvendes kun til Flatbed, ikke til automatisk dokumentføder (ADF).
  • Beskær automatisk billede efter eksempelvisning – hvis denne indstilling er markeret, markeres det område, der skal scannes automatisk efter eksempelvisning.
  • Juster automatisk billede efter eksempelvisning – hvis denne indstilling er markeret, justeres billedet automatisk efter eksempelvisning.


Om
Du kan få vist oplysninger om denne software ved at klikke på knappen [image] i billedteksten til hovedvinduet i ScanThru. Dialogboksen Om ScanThru åbnes.
  • Klik på knappen Websted, hvis du vil besøge producentens websted.
    Producentens websted åbnes i standardwebbrowseren.
  • Du kan hente den nyeste version af driveren ved at klikke på knappen Søg efter opdateringer.
    Der åbnes en side fra producentens websted. Du kan hente den seneste driver fra denne side.


Sådan gør du...
I dette afsnit føres du gennem de grundlæggende trin, du skal udføre, for at scanne et billede eller dokument.
Benyt de angivne trin til at gøre følgende:
  • Scan en hel side
  • Scan det markerede
  • Juster scanningsindstillinger
  • Angiv sideformat


Sådan scanner du en hel side

Scan en hel side
Brug følgende grundlæggende trin til at scanne hele siden af kildebilledet eller -dokumentet:
  1. Placer det originale kildedokument i den automatiske dokumentføder eller på glaspladen (flatbed).
  2. Start billedredigeringsprogrammet, vælg Hent, og vælg scanningsenheden som kilde i den åbnede dialogboks.
    Hvis du ønsker oplysninger om, hvordan dette gøres, kan du se i dokumentationen til billedredigeringsprogrammet.
    Hovedvinduet i ScanThru vises.
    Du kan tilpasse scanningsindstillingerne, aktivere farvetilpasning, justere billedfarven, se histogrammet over billeddata, anvende fltre og angive scanningsindstillinger fra indstillingespanelet. Klik på knappen Fold ud for at få det vist.
  3. Vælg type for det originale billede eller dokument. Du kan vælge en standardtype eller en brugerdefineret dokumenttype:
    Klik på linjen Scanningsindstillinger. Dette vil folde fanen Scanningsindstillinger ud.
    Hvis du vil vælge standarddokumenttypen på listen Dokumenttype, skal du vælge et relevant sideformat.
    Hvis du vil angive indstillinger for den brugerdefinerede dokumenttype, skal du vælge enhedsværdier for dokumentbredde og -højde på listen Enhed.
    Du kan angive bredden og højden for det scannede billede eller dokument i boksene Bredde og Højde eller angive det scannede område med knappen Vælg i værktøjskassen.
  4. Vælg billedtypen og (eller) opløsningen:
    Vælg den billedtype, du vil bruge til scanningen, på listen Billedtype. De tilgængelige indstillinger er:
    På listen Billedtype kan følgende indstillinger vælges:     Sort/hvid stregtegning, Sort/hvid halvtone, 256 gråtoner, 256 farver, Ægte farver (RGB).
    Vælg den opløsningsværdi, du vil bruge til scanningen, på listen Opløsning. Jo højere opløsning desto finere billede får du fra scanneren, og desto større vil den resulterende filstørrelse være. Hvis den fil, du får fra scanneren, er for stor, kan du vælge en lavere opløsning.
  5. Klik på Eksempelvisning for at starte en scanning ved lav opløsning og få vist et eksempel på kildebilledet eller dokumentet.
  6. Klik på Scan for at scanne billedet eller dokumentet.


Sådan scanner du det markerede

Scan det markerede
Brug følgende grundlæggende trin til at scanne et markeret område af kildebilledet eller -dokumentet:
  1. Placer det originale kildedokument i den automatiske dokumentføder eller på glaspladen (flatbed).
  2. Start billedredigeringsprogrammet, vælg Hent, og vælg scanningsenheden som kilde i den åbnede dialogboks.
    Hvis du ønsker oplysninger om, hvordan dette gøres, kan du se i dokumentationen til billedredigeringsprogrammet.
    Hovedvinduet i ScanThru vises. Du kan tilpasse scanningsindstillingerne, justere billedfarven, anvende filtre og angive scanningsindstillinger fra indstillingspanelet. Klik på knappen Fold ud for at få det vist.
  3. Vælg billedtypen og opløsningen.
  4. Klik på Eksempelvisning for at starte en scanning ved lav opløsning og få vist et eksempel på kildebilledet eller dokumentet.
  5. Du kan vælge et område af det billede eller dokument, der skal scannes ved hjælp af knappen Vælg i værktøjskassen.
    Du kan justere størrelsen på det område, der skal scannes, ved at indtaste værdier i boksene Bredde og Højde under fanen Scanningsindstillinger.
  6. Klik på Scan for at scanne billedet eller dokumentet.

    7. Hvis dokumentet omfatter mere end en side, er det kun det markerede område, der scannes på hver dokumentside.


Sådan justerer du scanningsindstillinger

Juster scanningsindstillinger
Du kan justere scanningsindstillinger fra indstillingspanelet. Hvis du ønsker at få vist indstillingspanelet, skal du klikke på knappen Fold ud i hovedvinduet i ScanThru.
Brug indstillingspanelet til at gøre følgende:
  • Tilpas scanningsindstillinger
    Scanningsindstillinger gør det muligt at definere, hvordan billedet eller dokumentet skal scannes: vælg farvetilstand til scanningen ved at vælge en korrekt billedtype, angiv scanningsopløsning, og angiv sideformatet ved at vælge dokumenttype og indstille de korrekte værdier for sidebredde og -højde. Du kan også reducere eller forstørre billedets lineære størrelse ved at justere skalaen.
    Hvis du vil tilpasse scanningsindstillinger, skal du klikke på linjen Scanningsindstillinger i indstillingspanelet. Fanen Scanningsindstillinger vises.
    Hvis du ønsker at få et finere billede og få scanneren til at gengive flere detaljer fra kilden, kan du forøge værdien for Opløsning. De ændringer, du foretager i Opløsning, vises ikke i eksempelboksen, og du kan se resultatet, efter billedscanningen er afsluttet.
    Parametrene Billedtype og Opløsning samt størrelse af det scannede område er hovedfaktorer, der har indflydelse på den resulterende billedstørrelse. I jo højere grad farveopløsningen bestemmes af værdien for Billedtype, og scanningsopløsningen bestemmes af værdien, desto større billedstørrelse får du fra scanneren.
    Hvis du forøger værdien for Opløsning, kræver det også længere tid til scanning af billedet. Så hvis processen tager lang tid, kan du reducere værdien for Opløsning.

    • Du kan få vist eller vælge Dokumentkilde under fanen Scanningsindstillinger. Brug Flatbed eller ADF til at scanne fotografier, billeder eller flersidede dokumentet.
  • Hvis du ikke er tilfreds med de justeringer, du har foretaget i scanningsindstillingerne, kan du gendanne standardindstillingerne.
    Du kan gendanne standardindstillingerne for scanning ved at klikke på knappen Nulstil i eksempelruden i vinduet ScanThru.


Sådan angiver du sideformat

Angiv sideformat
Angivelse af sideformat er nødvendigt for at definere grænserne for det område, der skal scannes. Hvis du vil angive formatet for de sider, du vil scanne, kan du vælge en af standardformatindstillingerne eller bruge en tilpasset sidestørrelse. Du kan også manuelt vælge det område, der skal scannes. Hvis du scanner et flersidet dokument, anvendes disse indstillinger på hver side af kildedokumentet.
Brug følgende trin til at angive sideformatet:
  1. Hvis du ønsker at få vist indstillingspanelet, skal du klikke på knappen Fold ud i hovedvinduet i ScanThru.
  2. Klik på linjen Scanningsindstillinger i indstillingspanelet. Fanen Scanningsindstillinger vises.
  3. Angiv sideformatet:
    • Hvis du vil vælge et standardsideformat på listen Dokumenttype, skal du klikke på den indstilling, der svarer til dokumentstørrelsen.
    • Hvis du vil angive en brugerdefineret dokumentsidestørrelse, skal du vælge enhederne på listen Enhed og derefter indtaste sidebredde og -højde i de tilhørende bokse Bredde og Højde. Dette markerer det angivne område startende fra det øverste venstre punkt af det aktive scanningsområde.
  4. Du kan vælge et område af et billede eller dokument ved hjælp af knappen Vælg i værktøjskassen.


Juster billede automatisk

Juster
Hvis du ønsker, at ScanThru automatisk skal justere niveauerne Lysstyrke, Kontrast, Fremhævelse, Skygge og Gamma, skal du bruge indstillingen Juster automatisk. Hvis du vil udføre automatisk justering, skal du klikke på knappen Automatisk.


Nulstil
Klik på Nulstil for at kassere alle ændringer, du har foretaget af billedet, og gendanne standardindstillingerne.
Du kan bruge denne indstilling, hvis du ikke er tilfreds med resultatet af ændringen af scanningsindstillingerne.


Zoom ind
Fra hovedvinduet i ScanThru kan du zoome ind på billedet. Zoom ind forøger forstørrelsen og giver dig en nærbilledvisning af billedet. Hvis du vil zoome ind på billedet, skal du klikke på knappen Zoom ind [image] i værktøjskassen. Eksempelruden viser billedet forstørret to gange. Hvis du vil forøge billedvisningsforstørrelsen endnu mere, skal du klikke på knappen Zoom ind en eller flere gange.


Zoom ud
I hovedvinduet i ScanThru kan du zoome ud på det billede, du tidligere har zoomet ind på. Zoom ud reducerer forstørrelsen og giver dig mulighed for at se mere af billedet ved en reduceret størrelse. Hvis du vil zoome ud på billedet, skal du klikke på knappen Zoom ud [image] i værktøjskassen. Eksempelruden viser billedet reduceret i størrelse to gange. Hvis du vil reducere billedvisningsforstørrelsen endnu mere, skal du klikke på knappen Zoom ud en eller flere gange.